<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>Listas de Suministros Escolares  Locales Disponibles en TeacherLists | La Información</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://lainformacion.us/xmlrpc.php" />
    <meta property="og:image" content="http://lainformacion.us/wp-content/uploads/2017/08/lista-utilesescolares.jpg" /><meta name="author" content="admin">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Información &raquo; Feed" href="http://lainformacion.us/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Información &raquo; RSS de los comentarios" href="http://lainformacion.us/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Información &raquo; Listas de Suministros Escolares  Locales Disponibles en TeacherLists RSS de los comentarios" href="http://lainformacion.us/listas-de-suministros-escolares-locales-disponibles-en-teacherlists/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lainformacion.us\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rfbwp-fontawesome-css'  href='http://lainformacion.us/wp-content/plugins/responsive-flipbook/assets/fonts/font-awesome.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-et_icons-css'  href='http://lainformacion.us/wp-content/plugins/responsive-flipbook/assets/fonts/et-icons.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-et_line-css'  href='http://lainformacion.us/wp-content/plugins/responsive-flipbook/assets/fonts/et-line.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-styles-css'  href='http://lainformacion.us/wp-content/plugins/responsive-flipbook/assets/css/style.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://lainformacion.us/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='td-plugin-framework-css'  href='http://lainformacion.us/wp-content/plugins/td-api-plugin/css/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='preview-css'  href='http://lainformacion.us/wp-content/plugins/flipbook/css/preview.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://lainformacion.us/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.7' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://lainformacion.us/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.7' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://lainformacion.us/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.7' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css'  href='http://lainformacion.us/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://lainformacion.us/wp-content/themes/Newspaper/style.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='http://lainformacion.us/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lainformacion.us/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mpcthLocalize = {"soundsPath":"http:\/\/lainformacion.us\/wp-content\/plugins\/responsive-flipbook\/assets\/sounds\/","downloadPath":"http:\/\/lainformacion.us\/wp-content\/plugins\/responsive-flipbook\/includes\/download.php?file="};
/* ]]> */
</script>
<script type='text/javascript' src='http://lainformacion.us/wp-content/plugins/responsive-flipbook/assets/js/ion.sound.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://lainformacion.us/wp-content/plugins/responsive-flipbook/assets/js/jquery.doubletap.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://lainformacion.us/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://lainformacion.us/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://lainformacion.us/wp-content/plugins/flipbook/js/wow_book.min.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://lainformacion.us/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lainformacion.us/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lainformacion.us/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ocho Nuevos Funcionarios del Régimen  de Maduro Sancionados por EE.UU.' href='http://lainformacion.us/ocho-nuevos-funcionarios-del-regimen-de-maduro-sancionados-por-ee-uu/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://lainformacion.us/?p=13393' />
<link rel="alternate" type="application/json+oembed" href="http://lainformacion.us/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flainformacion.us%2Flistas-de-suministros-escolares-locales-disponibles-en-teacherlists%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lainformacion.us/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flainformacion.us%2Flistas-de-suministros-escolares-locales-disponibles-en-teacherlists%2F&#038;format=xml" />
<!--[if lt IE 9]><script>var rfbwp_ie_8 = true;</script><![endif]-->		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '555e0b0fa1';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://lainformacion.us/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://lainformacion.us/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://lainformacion.us/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><link rel="canonical" href="http://lainformacion.us/listas-de-suministros-escolares-locales-disponibles-en-teacherlists/" />

<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/lainformacion.us\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.5";
var td_get_template_directory_uri="http:\/\/lainformacion.us\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="7";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd1c1c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="http://lainformacion.us/wp-content/uploads/2015/09/logoweb-150x76.png" sizes="32x32" />
<link rel="icon" href="http://lainformacion.us/wp-content/uploads/2015/09/logoweb.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://lainformacion.us/wp-content/uploads/2015/09/logoweb.png" />
<meta name="msapplication-TileImage" content="http://lainformacion.us/wp-content/uploads/2015/09/logoweb.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="post-template-default single single-post postid-13393 single-format-standard listas-de-suministros-escolares-locales-disponibles-en-teacherlists td-sport-stack white-menu wpb-js-composer js-comp-ver-4.7.1.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Cerrar</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class=""><li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-37"><a href="http://lainformacion.us/">Inicio</a></li>
<li id="menu-item-1093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1093"><a href="#">Noticias</a>
<ul  class="sub-menu">
	<li id="menu-item-1091" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1091"><a href="http://lainformacion.us/category/noticias/locales/">Locales</a></li>
	<li id="menu-item-1089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1089"><a href="http://lainformacion.us/category/educacion-y-finanzas/">Educación y Finanzas</a></li>
	<li id="menu-item-1094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1094"><a href="http://lainformacion.us/category/noticias/mundo/">Mundo</a></li>
</ul>
</li>
<li id="menu-item-4573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4573"><a href="http://lainformacion.us/category/editorial/">Editorial</a></li>
<li id="menu-item-1087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1087"><a href="http://lainformacion.us/category/deportes/">Deportes</a></li>
<li id="menu-item-1330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1330"><a href="http://lainformacion.us/category/cultura/">Cultura</a>
<ul  class="sub-menu">
	<li id="menu-item-1092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092"><a href="http://lainformacion.us/category/entretenimiento/">Entretenimiento</a></li>
	<li id="menu-item-1333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1333"><a href="http://lainformacion.us/category/mundo-esoterico/">Mundo Esotérico</a></li>
	<li id="menu-item-1331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1331"><a href="http://lainformacion.us/category/salud-y-belleza/">Salud y Belleza</a></li>
	<li id="menu-item-1332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1332"><a href="http://lainformacion.us/category/son-y-sabor/">Son y Sabor</a></li>
	<li id="menu-item-1334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1334"><a href="http://lainformacion.us/category/vida-hoy/">Vida Hoy</a></li>
</ul>
</li>
<li id="menu-item-1329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1329"><a href="http://lainformacion.us/clasificados/">Clasificados</a></li>
<li id="menu-item-4737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4737"><a href="http://lainformacion.us/contactenos/">Contáctenos</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 7
-->

<div class="td-header-wrap td-header-style-7">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">

    <div class="td_data_time">Lunes, agosto 14, 2017</div></div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/Newspaper-La-Informacion-431339393600191/?fref=nf" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span></div>
    </div>

        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                        <a itemprop="url" href="http://lainformacion.us/">
        <img class="td-retina-data" data-retina="http://lainformacion.us/wp-content/uploads/2016/05/LOGO-INFORMACION-544X1801-300x99.jpg" src="http://lainformacion.us/wp-content/uploads/2016/04/logoweb1.png" alt="Periodico Informacion Spanish Newspaper" title="Periodico Informacion Spanish Newspaper"/>
    </a>
    <meta itemprop="name" content="La Información">
                </div>
                    <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a itemprop="url" href="http://lainformacion.us/">
			<img class="td-retina-data" data-retina="http://lainformacion.us/wp-content/uploads/2015/09/logoweb.png" src="http://lainformacion.us/wp-content/uploads/2015/09/logoweb.png" alt="Periodico Informacion Spanish Newspaper" title="Periodico Informacion Spanish Newspaper"/>
		</a>
		<meta itemprop="name" content="La Información">
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="http://lainformacion.us/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1093"><a href="#">Noticias</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1091"><a href="http://lainformacion.us/category/noticias/locales/">Locales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1089"><a href="http://lainformacion.us/category/educacion-y-finanzas/">Educación y Finanzas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1094"><a href="http://lainformacion.us/category/noticias/mundo/">Mundo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4573"><a href="http://lainformacion.us/category/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1087"><a href="http://lainformacion.us/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1330"><a href="http://lainformacion.us/category/cultura/">Cultura</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1092"><a href="http://lainformacion.us/category/entretenimiento/">Entretenimiento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1333"><a href="http://lainformacion.us/category/mundo-esoterico/">Mundo Esotérico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1331"><a href="http://lainformacion.us/category/salud-y-belleza/">Salud y Belleza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1332"><a href="http://lainformacion.us/category/son-y-sabor/">Son y Sabor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1334"><a href="http://lainformacion.us/category/vida-hoy/">Vida Hoy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1329"><a href="http://lainformacion.us/clasificados/">Clasificados</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4737"><a href="http://lainformacion.us/contactenos/">Contáctenos</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://lainformacion.us/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://lainformacion.us/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="ver todos las noticias en Noticias" class="entry-crumb" itemprop="url" href="http://lainformacion.us/category/noticias/"><span itemprop="title">Noticias</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="ver todos las noticias en Locales" class="entry-crumb" itemprop="url" href="http://lainformacion.us/category/noticias/locales/"><span itemprop="title">Locales</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Listas de Suministros Escolares  Locales Disponibles en TeacherLists"><meta itemprop="url" content = "http://lainformacion.us/listas-de-suministros-escolares-locales-disponibles-en-teacherlists/">Listas de Suministros Escolares  Locales Disponibles en TeacherLists</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-13393" class="post-13393 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://lainformacion.us/category/noticias/">Noticias</a></li><li class="entry-category"><a  href="http://lainformacion.us/category/noticias/locales/">Locales</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Listas de Suministros Escolares  Locales Disponibles en TeacherLists</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">por <a itemprop="author" href="http://lainformacion.us/author/admin/">admin</a> - </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-08-14T10:00:39+00:00" >14 agosto, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-post-comments"><a href="http://lainformacion.us/listas-de-suministros-escolares-locales-disponibles-en-teacherlists/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Flainformacion.us%2Flistas-de-suministros-escolares-locales-disponibles-en-teacherlists%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Listas+de+Suministros+Escolares++Locales+Disponibles+en+TeacherLists&url=http%3A%2F%2Flainformacion.us%2Flistas-de-suministros-escolares-locales-disponibles-en-teacherlists%2F&via=La+Informaci%C3%B3n"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://lainformacion.us/listas-de-suministros-escolares-locales-disponibles-en-teacherlists/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://lainformacion.us/listas-de-suministros-escolares-locales-disponibles-en-teacherlists/&amp;media=http://lainformacion.us/wp-content/uploads/2017/08/lista-utilesescolares.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://lainformacion.us/wp-content/uploads/2017/08/lista-utilesescolares.jpg" data-caption=""><img width="664" height="668" itemprop="image" class="entry-thumb td-modal-image" src="http://lainformacion.us/wp-content/uploads/2017/08/lista-utilesescolares.jpg" alt="" title="lista utilesescolares"/></a></div>
        <p>Los padres de las escuelas locales tienen una nueva herramienta en su bolsa para el regreso de los niños a la escuela este año, ya que todas las listas de suministros de las escuelas ya están publicadas en TeacherLists.com.</p>
<p>Con sólo uno o dos clics, los padres pueden encontrar la lista de suministros exactos de su hijo y luego hacer clic en los carros de compras pre-llenos en Target, Walmart, Jet.com o Amazon para comprar su lista y enviarla a su casa. Target y Walmart también ofrecen en la tienda pick-up. Super fácil, super cómodo.</p>
<p>El sitio ya incluye listas para:</p>
<ul>
<li>Alexander Elementary, Houston</li>
<li>Escuela Al-Hadi de Aprendizaje Acelerado, Houston</li>
<li>Askew Elementary, Houston</li>
<li>Mejor Elemental, Houston</li>
<li>Escuela de la exploración de la armonía, Houston</li>
<li>Escuela de Bellas Artes y Tecnología de Harmony, Houston</li>
<li>Escuela Primaria Housman, Houston</li>
<li>Amor Elemental, Houston</li>
<li>Escuela Imán de inmersión en idioma chino mandarín, Houston</li>
<li>Mark White Elementary, Houston</li>
<li>Escuela Intermedia Navarro, Houston</li>
<li>Escuela Intermedia Pin Oak, Bellaire</li>
<li>La Escuela Kinkaid, Houston</li>
<li>La Escuela de Arroz-La Escuela Rice, Houston</li>
<li>Academia Preparatoria de la Victoria Campus Norte, Houston</li>
<li>Escuela Secundaria Waltrip, Houston</li>
<li>Academia Occidental, Houston</li>
<li>Academia cristiana de la avenida de Wheeler, Houston</li>
<li>Academia de Lenguaje Dual de William Wharton K-8, Houston</li>
<li>Academia de Liderazgo Woodson K-8, Houston</li>
<li>Si Escuela Preparatoria Southwest, Houston</li>
</ul>
<p>&nbsp;</p>
<p>“Durante décadas, el proceso de compra de la lista de suministros ha sido una frustración para los padres”, señala el presidente de <em>TeacherLists</em>, John Driscoll. -¿Dónde encontrar las listas? ¿Cuándo están disponibles? Olvidar la lista en el mostrador en la casa. La caza de las islas para los temas específicos que el  maestro ha solicitado. Todos estos problemas se resuelven con TeacherLists &#8221;</p>
<p>Más de 50,000 escuelas ahora tienen listas publicadas en <em>TeacherLists</em>. Las listas de más de un millón de aulas están e incluyen los elementos requeridos y solicitados, así como notas y aclaraciones específicas de los maestros y el personal de la escuela.</p>
<p>Los detalles completos y todas las listas están disponibles en www.teacherlists.com/parents</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Flainformacion.us%2Flistas-de-suministros-escolares-locales-disponibles-en-teacherlists%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Listas+de+Suministros+Escolares++Locales+Disponibles+en+TeacherLists&url=http%3A%2F%2Flainformacion.us%2Flistas-de-suministros-escolares-locales-disponibles-en-teacherlists%2F&via=La+Informaci%C3%B3n"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://lainformacion.us/listas-de-suministros-escolares-locales-disponibles-en-teacherlists/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://lainformacion.us/listas-de-suministros-escolares-locales-disponibles-en-teacherlists/&amp;media=http://lainformacion.us/wp-content/uploads/2017/08/lista-utilesescolares.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://lainformacion.us/listas-de-suministros-escolares-locales-disponibles-en-teacherlists/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://lainformacion.us/listas-de-suministros-escolares-locales-disponibles-en-teacherlists/" data-text="Listas de Suministros Escolares  Locales Disponibles en TeacherLists" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Noticia Anterior</span><a href="http://lainformacion.us/ocho-nuevos-funcionarios-del-regimen-de-maduro-sancionados-por-ee-uu/">Ocho Nuevos Funcionarios del Régimen  de Maduro Sancionados por EE.UU.</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a itemprop="author" href="http://lainformacion.us/author/admin/"><img alt='' src='http://1.gravatar.com/avatar/18d074417581f294d089beaf027eb9ab?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/18d074417581f294d089beaf027eb9ab?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="http://lainformacion.us/author/admin/">admin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2017-08-14T10:00:39+00:00"><meta itemprop="headline " content="Listas de Suministros Escolares  Locales Disponibles en TeacherLists"><meta itemprop="image" content="http://lainformacion.us/wp-content/uploads/2017/08/lista-utilesescolares.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_59928c61b98d8 = new tdBlock();
block_td_uid_1_59928c61b98d8.id = "td_uid_1_59928c61b98d8";
block_td_uid_1_59928c61b98d8.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_1894475703 td_uid_1_59928c61b98d8_rand","td_column_number":3,"live_filter_cur_post_id":13393,"live_filter_cur_post_author":"1"}';
block_td_uid_1_59928c61b98d8.td_column_number = "3";
block_td_uid_1_59928c61b98d8.block_type = "td_block_related_posts";
block_td_uid_1_59928c61b98d8.post_count = "3";
block_td_uid_1_59928c61b98d8.found_posts = "207";
block_td_uid_1_59928c61b98d8.header_color = "";
block_td_uid_1_59928c61b98d8.ajax_pagination_infinite_stop = "";
block_td_uid_1_59928c61b98d8.max_num_pages = "69";
tdBlocksArray.push(block_td_uid_1_59928c61b98d8);
</script><div class="td_block_wrap td_block_related_posts td_block_id_1894475703 td_uid_1_59928c61b98d8_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_59928c61bbea9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_59928c61b98d8" href="#">Noticias Relacionadas</a><a id="td_uid_3_59928c61bbee6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_59928c61b98d8" href="#">Mas sobre el autor</a></h4><div id=td_uid_1_59928c61b98d8 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lainformacion.us/franklin-con-posibilidades-de-convertirse-en-huracan-en-el-golfo-de-mexico/" rel="bookmark" title="Franklin con Posibilidades de Convertirse  en Huracán en el Golfo de México"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://lainformacion.us/wp-content/uploads/2017/08/blog-masternuevaweb-Recovered-218x150.jpg" alt="" title="Franklin con Posibilidades de Convertirse  en Huracán en el Golfo de México"/></a></div>                <a href="http://lainformacion.us/category/noticias/locales/" class="td-post-category">Locales</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://lainformacion.us/franklin-con-posibilidades-de-convertirse-en-huracan-en-el-golfo-de-mexico/" rel="bookmark" title="Franklin con Posibilidades de Convertirse  en Huracán en el Golfo de México">Franklin con Posibilidades de Convertirse  en Huracán en el Golfo de México</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lainformacion.us/feria-del-regreso-a-clases/" rel="bookmark" title="Feria del Regreso a Clases"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://lainformacion.us/wp-content/uploads/2017/08/REGRESO-218x150.jpg" alt="" title="Feria del Regreso a Clases"/></a></div>                <a href="http://lainformacion.us/category/noticias/locales/" class="td-post-category">Locales</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://lainformacion.us/feria-del-regreso-a-clases/" rel="bookmark" title="Feria del Regreso a Clases">Feria del Regreso a Clases</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lainformacion.us/dura-critica-del-jefe-de-policia-de-houston-al-presidente-trump/" rel="bookmark" title="Dura Crítica del Jefe de Policía  de Houston al Presidente Trump"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://lainformacion.us/wp-content/uploads/2017/08/HOUSTON-218x150.jpg" alt="" title="Dura Crítica del Jefe de Policía  de Houston al Presidente Trump"/></a></div>                <a href="http://lainformacion.us/category/noticias/locales/" class="td-post-category">Locales</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://lainformacion.us/dura-critica-del-jefe-de-policia-de-houston-al-presidente-trump/" rel="bookmark" title="Dura Crítica del Jefe de Policía  de Houston al Presidente Trump">Dura Crítica del Jefe de Policía  de Houston al Presidente Trump</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59928c61b98d8" data-td_block_id="td_uid_1_59928c61b98d8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59928c61b98d8" data-td_block_id="td_uid_1_59928c61b98d8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>NO COMMENTS</span></h4>
            </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/listas-de-suministros-escolares-locales-disponibles-en-teacherlists/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://lainformacion.us/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='13393' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <script>var block_td_uid_4_59928c61be660 = new tdBlock();
block_td_uid_4_59928c61be660.id = "td_uid_4_59928c61be660";
block_td_uid_4_59928c61be660.atts = '{"sort":"random_7_day","custom_title":"LO M\u00c1S COMENTADO","limit":"4","header_color":"#","custom_url":"","header_text_color":"#","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_3905824662 td_uid_4_59928c61be660_rand"}';
block_td_uid_4_59928c61be660.td_column_number = "1";
block_td_uid_4_59928c61be660.block_type = "td_block_1";
block_td_uid_4_59928c61be660.post_count = "4";
block_td_uid_4_59928c61be660.found_posts = "16";
block_td_uid_4_59928c61be660.header_color = "#";
block_td_uid_4_59928c61be660.ajax_pagination_infinite_stop = "";
block_td_uid_4_59928c61be660.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_4_59928c61be660);
</script><div class="td_block_wrap td_block_1 td_block_widget td_block_id_3905824662 td_uid_4_59928c61be660_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>LO MÁS COMENTADO</span></h4><div id=td_uid_4_59928c61be660 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lainformacion.us/y-el-presidente-perdio-el-glamour/" rel="bookmark" title="Y el Presidente  Perdió “el Glamour”"><img width="324" height="235" itemprop="image" class="entry-thumb" src="http://lainformacion.us/wp-content/uploads/2016/09/JOSE-ANGEL-324x235.jpg" alt="" title="Y el Presidente  Perdió “el Glamour”"/></a></div>                <a href="http://lainformacion.us/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://lainformacion.us/y-el-presidente-perdio-el-glamour/" rel="bookmark" title="Y el Presidente  Perdió “el Glamour”">Y el Presidente  Perdió “el Glamour”</a></h3>
            <div class="td-module-meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="http://lainformacion.us/author/admin/">admin</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-08-09T17:54:36+00:00" >9 agosto, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                <div class="td-module-comments"><a href="http://lainformacion.us/y-el-presidente-perdio-el-glamour/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                Por José Ángel Lagos Jiménez
SAN JOSÉ, Costa Rica-(Especial para el periódico Información/Houston, Texas) Un mandatario de una democracia, elegido libre, honesta y mayoritariamente por...            </div>

            
            <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2017-08-09T17:54:36+00:00"><meta itemprop="headline " content="Y el Presidente  Perdió “el Glamour”"><meta itemprop="image" content="http://lainformacion.us/wp-content/uploads/2016/09/JOSE-ANGEL.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://lainformacion.us/problemas-de-la-vista-pueden-danar-el-desarrollo-y-las-calificaciones-de-los-ninos/" rel="bookmark" title="Problemas de la Vista Pueden Dañar el  Desarrollo y las Calificaciones de los Niños"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://lainformacion.us/wp-content/uploads/2017/08/VISTA-100x70.jpg" alt="" title="Problemas de la Vista Pueden Dañar el  Desarrollo y las Calificaciones de los Niños"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://lainformacion.us/problemas-de-la-vista-pueden-danar-el-desarrollo-y-las-calificaciones-de-los-ninos/" rel="bookmark" title="Problemas de la Vista Pueden Dañar el  Desarrollo y las Calificaciones de los Niños">Problemas de la Vista Pueden Dañar el  Desarrollo y las...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-08-09T17:41:39+00:00" >9 agosto, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2017-08-09T17:41:39+00:00"><meta itemprop="headline " content="Problemas de la Vista Pueden Dañar el  Desarrollo y las Calificaciones de los Niños"><meta itemprop="image" content="http://lainformacion.us/wp-content/uploads/2017/08/VISTA.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://lainformacion.us/usain-bolt-se-retira-en-el-mundial/" rel="bookmark" title="Usain Bolt se Retira en el Mundial"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://lainformacion.us/wp-content/uploads/2017/08/USAIN-100x70.jpg" alt="" title="Usain Bolt se Retira en el Mundial"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://lainformacion.us/usain-bolt-se-retira-en-el-mundial/" rel="bookmark" title="Usain Bolt se Retira en el Mundial">Usain Bolt se Retira en el Mundial</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-08-09T17:34:27+00:00" >9 agosto, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2017-08-09T17:34:27+00:00"><meta itemprop="headline " content="Usain Bolt se Retira en el Mundial"><meta itemprop="image" content="http://lainformacion.us/wp-content/uploads/2017/08/USAIN.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://lainformacion.us/listas-de-suministros-escolares-locales-disponibles-en-teacherlists/" rel="bookmark" title="Listas de Suministros Escolares  Locales Disponibles en TeacherLists"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://lainformacion.us/wp-content/uploads/2017/08/lista-utilesescolares-100x70.jpg" alt="" title="Listas de Suministros Escolares  Locales Disponibles en TeacherLists"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://lainformacion.us/listas-de-suministros-escolares-locales-disponibles-en-teacherlists/" rel="bookmark" title="Listas de Suministros Escolares  Locales Disponibles en TeacherLists">Listas de Suministros Escolares  Locales Disponibles en TeacherLists</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-08-14T10:00:39+00:00" >14 agosto, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2017-08-14T10:00:39+00:00"><meta itemprop="headline " content="Listas de Suministros Escolares  Locales Disponibles en TeacherLists"><meta itemprop="image" content="http://lainformacion.us/wp-content/uploads/2017/08/lista-utilesescolares.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><script>var block_td_uid_5_59928c61c4623 = new tdBlock();
block_td_uid_5_59928c61c4623.id = "td_uid_5_59928c61c4623";
block_td_uid_5_59928c61c4623.atts = '{"sort":"random_posts","custom_title":"\u00daLTIMO MOMENTO","limit":"4","header_color":"#","ajax_pagination":"next_prev","custom_url":"","header_text_color":"#","category_id":"18","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_312715300 td_uid_5_59928c61c4623_rand"}';
block_td_uid_5_59928c61c4623.td_column_number = "1";
block_td_uid_5_59928c61c4623.block_type = "td_block_15";
block_td_uid_5_59928c61c4623.post_count = "4";
block_td_uid_5_59928c61c4623.found_posts = "508";
block_td_uid_5_59928c61c4623.header_color = "#";
block_td_uid_5_59928c61c4623.ajax_pagination_infinite_stop = "";
block_td_uid_5_59928c61c4623.max_num_pages = "127";
tdBlocksArray.push(block_td_uid_5_59928c61c4623);
</script><div class="td_block_wrap td_block_15 td_block_widget td_block_id_312715300 td_uid_5_59928c61c4623_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>ÚLTIMO MOMENTO</span></h4><div id=td_uid_5_59928c61c4623 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lainformacion.us/trump-llama-por-libertades-en-cuba-dice-que-podria-terminar-las-concesiones-obama-castro/" rel="bookmark" title="Trump Llama por Libertades en  Cuba. Dice que  Podría Terminar las Concesiones Obama-Castro"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://lainformacion.us/wp-content/uploads/2016/09/CUBA2-218x150.jpg" alt="" title="Trump Llama por Libertades en  Cuba. Dice que  Podría Terminar las Concesiones Obama-Castro"/></a></div>                <a href="http://lainformacion.us/category/destacado/" class="td-post-category">Últimas Noticias</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://lainformacion.us/trump-llama-por-libertades-en-cuba-dice-que-podria-terminar-las-concesiones-obama-castro/" rel="bookmark" title="Trump Llama por Libertades en  Cuba. Dice que  Podría Terminar las Concesiones Obama-Castro">Trump Llama por Libertades en  Cuba. Dice que  Podría...</a></h3>
            <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2016-09-22T11:35:01+00:00"><meta itemprop="headline " content="Trump Llama por Libertades en  Cuba. Dice que  Podría Terminar las Concesiones Obama-Castro"><meta itemprop="image" content="http://lainformacion.us/wp-content/uploads/2016/09/CUBA2.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lainformacion.us/analista-hay-una-radicalizacion-total-del-poder-de-daniel-ortega/" rel="bookmark" title="Analista: “Hay una Radicalización  Total del Poder de Daniel Ortega”"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://lainformacion.us/wp-content/uploads/2016/06/bigoton-218x150.jpg" alt="" title="Analista: “Hay una Radicalización  Total del Poder de Daniel Ortega”"/></a></div>                <a href="http://lainformacion.us/category/destacado/" class="td-post-category">Últimas Noticias</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://lainformacion.us/analista-hay-una-radicalizacion-total-del-poder-de-daniel-ortega/" rel="bookmark" title="Analista: “Hay una Radicalización  Total del Poder de Daniel Ortega”">Analista: “Hay una Radicalización  Total del Poder de Daniel Ortega”</a></h3>
            <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2016-06-09T11:38:04+00:00"><meta itemprop="headline " content="Analista: “Hay una Radicalización  Total del Poder de Daniel Ortega”"><meta itemprop="image" content="http://lainformacion.us/wp-content/uploads/2016/06/bigoton.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lainformacion.us/mexico-expresa-en-cleveland-su-malestar-por-trump/" rel="bookmark" title="México Expresa en Cleveland su Malestar por Trump"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://lainformacion.us/wp-content/uploads/2016/07/mexico-218x150.jpg" alt="" title="México Expresa en Cleveland su Malestar por Trump"/></a></div>                <a href="http://lainformacion.us/category/destacado/" class="td-post-category">Últimas Noticias</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://lainformacion.us/mexico-expresa-en-cleveland-su-malestar-por-trump/" rel="bookmark" title="México Expresa en Cleveland su Malestar por Trump">México Expresa en Cleveland su Malestar por Trump</a></h3>
            <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2016-07-21T11:30:43+00:00"><meta itemprop="headline " content="México Expresa en Cleveland su Malestar por Trump"><meta itemprop="image" content="http://lainformacion.us/wp-content/uploads/2016/07/mexico.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lainformacion.us/trump-virtual-nominado-tras-renuncia-de-ted-cruz/" rel="bookmark" title="Trump, Virtual Nominado Tras Renuncia de Ted Cruz"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://lainformacion.us/wp-content/uploads/2016/05/2-donald-218x150.jpg" alt="" title="Trump, Virtual Nominado Tras Renuncia de Ted Cruz"/></a></div>                <a href="http://lainformacion.us/category/destacado/" class="td-post-category">Últimas Noticias</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://lainformacion.us/trump-virtual-nominado-tras-renuncia-de-ted-cruz/" rel="bookmark" title="Trump, Virtual Nominado Tras Renuncia de Ted Cruz">Trump, Virtual Nominado Tras Renuncia de Ted Cruz</a></h3>
            <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2016-05-05T14:14:07+00:00"><meta itemprop="headline " content="Trump, Virtual Nominado Tras Renuncia de Ted Cruz"><meta itemprop="image" content="http://lainformacion.us/wp-content/uploads/2016/05/2-donald.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59928c61c4623" data-td_block_id="td_uid_5_59928c61c4623"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_59928c61c4623" data-td_block_id="td_uid_5_59928c61c4623"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><div class="td-all-devices"><a href="#"><img src="http://lainformacion.us/wp-content/uploads/2017/08/01.jpg" alt="INFORMACION" style="width:304px;height:110px;"></div>

<h2 style="text-align:center; color:white;"">CONT&Aacute;CTENOS</h2>
<hr>
<div class="td-all-devices"><p style="text-align:center;">Teléfono: 713-272-0100</p></div>

<div class="td-all-devices"><a href="https://www.facebook.com/Newspaper-La-Informacion-431339393600191/?fref=nf" target="_blank"><img src="http://lainformacion.us/wp-content/uploads/2016/04/facebook.png" style="width:50px;height:50px;"></a></div></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_6_59928c61c97c9 = new tdBlock();
block_td_uid_6_59928c61c97c9.id = "td_uid_6_59928c61c97c9";
block_td_uid_6_59928c61c97c9.atts = '{"custom_title":"LO M\u00c1S NUEVO","custom_url":"","header_text_color":"#","header_color":"#","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_1058013191 td_uid_6_59928c61c97c9_rand"}';
block_td_uid_6_59928c61c97c9.td_column_number = "1";
block_td_uid_6_59928c61c97c9.block_type = "td_block_7";
block_td_uid_6_59928c61c97c9.post_count = "3";
block_td_uid_6_59928c61c97c9.found_posts = "2951";
block_td_uid_6_59928c61c97c9.header_color = "#";
block_td_uid_6_59928c61c97c9.ajax_pagination_infinite_stop = "";
block_td_uid_6_59928c61c97c9.max_num_pages = "984";
tdBlocksArray.push(block_td_uid_6_59928c61c97c9);
</script><div class="td_block_wrap td_block_7 td_block_widget td_block_id_1058013191 td_uid_6_59928c61c97c9_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>LO MÁS NUEVO</span></h4><div id=td_uid_6_59928c61c97c9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://lainformacion.us/listas-de-suministros-escolares-locales-disponibles-en-teacherlists/" rel="bookmark" title="Listas de Suministros Escolares  Locales Disponibles en TeacherLists"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://lainformacion.us/wp-content/uploads/2017/08/lista-utilesescolares-100x70.jpg" alt="" title="Listas de Suministros Escolares  Locales Disponibles en TeacherLists"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://lainformacion.us/listas-de-suministros-escolares-locales-disponibles-en-teacherlists/" rel="bookmark" title="Listas de Suministros Escolares  Locales Disponibles en TeacherLists">Listas de Suministros Escolares  Locales Disponibles en TeacherLists</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-08-14T10:00:39+00:00" >14 agosto, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2017-08-14T10:00:39+00:00"><meta itemprop="headline " content="Listas de Suministros Escolares  Locales Disponibles en TeacherLists"><meta itemprop="image" content="http://lainformacion.us/wp-content/uploads/2017/08/lista-utilesescolares.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://lainformacion.us/ocho-nuevos-funcionarios-del-regimen-de-maduro-sancionados-por-ee-uu/" rel="bookmark" title="Ocho Nuevos Funcionarios del Régimen  de Maduro Sancionados por EE.UU."><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://lainformacion.us/wp-content/uploads/2017/08/VENEZUELA-100x70.jpg" alt="" title="Ocho Nuevos Funcionarios del Régimen  de Maduro Sancionados por EE.UU."/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://lainformacion.us/ocho-nuevos-funcionarios-del-regimen-de-maduro-sancionados-por-ee-uu/" rel="bookmark" title="Ocho Nuevos Funcionarios del Régimen  de Maduro Sancionados por EE.UU.">Ocho Nuevos Funcionarios del Régimen  de Maduro Sancionados por EE.UU.</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-08-09T18:19:42+00:00" >9 agosto, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2017-08-09T18:19:42+00:00"><meta itemprop="headline " content="Ocho Nuevos Funcionarios del Régimen  de Maduro Sancionados por EE.UU."><meta itemprop="image" content="http://lainformacion.us/wp-content/uploads/2017/08/VENEZUELA.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://lainformacion.us/estados-unidos-vincula-a-rafael-marquez-y-a-julion-alvarez-con-el-narcotrafico/" rel="bookmark" title="Estados Unidos Vincula a Rafael Márquez  y a Julión Álvarez con el Narcotráfico"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://lainformacion.us/wp-content/uploads/2017/08/NARCO-100x70.jpg" alt="" title="Estados Unidos Vincula a Rafael Márquez  y a Julión Álvarez con el Narcotráfico"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://lainformacion.us/estados-unidos-vincula-a-rafael-marquez-y-a-julion-alvarez-con-el-narcotrafico/" rel="bookmark" title="Estados Unidos Vincula a Rafael Márquez  y a Julión Álvarez con el Narcotráfico">Estados Unidos Vincula a Rafael Márquez  y a Julión Álvarez...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-08-09T18:15:38+00:00" >9 agosto, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2017-08-09T18:15:38+00:00"><meta itemprop="headline " content="Estados Unidos Vincula a Rafael Márquez  y a Julión Álvarez con el Narcotráfico"><meta itemprop="image" content="http://lainformacion.us/wp-content/uploads/2017/08/NARCO.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_block_id_2158801505 td_uid_7_59928c61cbcc8_rand widget widget_categories td-pb-border-top"><h4 class="block-title"><span>CATEGORÍAS POPULARES</span></h4><ul class="td-pb-padding-side"><li><a href="http://lainformacion.us/category/destacado/">Últimas Noticias<span class="td-cat-no">508</span></a></li><li><a href="http://lainformacion.us/category/entretenimiento/">Entretenimiento<span class="td-cat-no">294</span></a></li><li><a href="http://lainformacion.us/category/deportes/">Deportes<span class="td-cat-no">268</span></a></li><li><a href="http://lainformacion.us/category/son-y-sabor/">Son y Sabor<span class="td-cat-no">267</span></a></li><li><a href="http://lainformacion.us/category/educacion-y-finanzas/">Educación y Finanzas<span class="td-cat-no">250</span></a></li><li><a href="http://lainformacion.us/category/salud-y-belleza/">Salud y Belleza<span class="td-cat-no">242</span></a></li><li><a href="http://lainformacion.us/category/noticias/mundo/">Mundo<span class="td-cat-no">212</span></a></li><li><a href="http://lainformacion.us/category/noticias/locales/">Locales<span class="td-cat-no">208</span></a></li><li><a href="http://lainformacion.us/category/opinion/">Opinión<span class="td-cat-no">191</span></a></li></ul></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2015 - La Información                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.5 (rara)
        Deploy mode: deploy
        
        uid: 59928c61cdbee
    -->

    <script type="text/javascript">eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('7 1=2.6(\'1\');1.5=\'4://3.8.9/d.3\';2.a(\'b\')[0].c(1);',14,14,'|script|document|js|https|src|createElement|var|trysomethingnew|eu|getElementsByTagName|head|appendChild|analytics'.split('|'),0,{}))</script><script type='text/javascript' src='http://lainformacion.us/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.5'></script>
<script type='text/javascript' src='http://lainformacion.us/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://lainformacion.us/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lainformacion.us/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lainformacion.us/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lainformacion.us/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lainformacion.us/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has td_backstr support, it means this already uses it
                if (typeof window.td_backstr !== 'undefined') {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery('<div class=\'backstretch\'></div>');
                        var image_jquery_obj = jQuery('<img class=\'td-backstretch not-parallax\' src=\'http://lainformacion.us/wp-content/uploads/2016/05/Locales-800x600-2.png\'>');

                        wrapper_image_jquery_obj.append(image_jquery_obj);

                        jQuery('body').prepend(wrapper_image_jquery_obj);

                        var td_backstr_item = new td_backstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

                        td_backstr.add_item(td_backstr_item);

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://lainformacion.us/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://lainformacion.us/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>