<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>Kuczynski Renuncia a la Presidencia de Perú:  “No Quiero ser un Escollo Para el País” | La Información</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://lainformacion.us/xmlrpc.php" />
    <meta property="og:image" content="http://lainformacion.us/wp-content/uploads/2018/03/PERU.jpg" /><meta name="author" content="admin">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Información &raquo; Feed" href="http://lainformacion.us/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Información &raquo; RSS de los comentarios" href="http://lainformacion.us/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Información &raquo; Kuczynski Renuncia a la Presidencia de Perú:  “No Quiero ser un Escollo Para el País” RSS de los comentarios" href="http://lainformacion.us/kuczynski-renuncia-a-la-presidencia-de-peru-no-quiero-ser-un-escollo-para-el-pais/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lainformacion.us\/wp-includes\/js\/wp-emoji-release.min.js?ver=d34f06c66848985821cedfedb0bb137b"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://lainformacion.us/wp-includes/css/dashicons.min.css?ver=d34f06c66848985821cedfedb0bb137b' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://lainformacion.us/wp-includes/css/admin-bar.min.css?ver=d34f06c66848985821cedfedb0bb137b' type='text/css' media='all' />
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://lainformacion.us/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=2.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://lainformacion.us/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=2.9.2' type='text/css' media='screen' />
<link rel='stylesheet' id='rfbwp-fontawesome-css'  href='http://lainformacion.us/wp-content/plugins/responsive-flipbook/assets/fonts/font-awesome.css?ver=d34f06c66848985821cedfedb0bb137b' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-et_icons-css'  href='http://lainformacion.us/wp-content/plugins/responsive-flipbook/assets/fonts/et-icons.css?ver=d34f06c66848985821cedfedb0bb137b' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-et_line-css'  href='http://lainformacion.us/wp-content/plugins/responsive-flipbook/assets/fonts/et-line.css?ver=d34f06c66848985821cedfedb0bb137b' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-styles-css'  href='http://lainformacion.us/wp-content/plugins/responsive-flipbook/assets/css/style.min.css?ver=d34f06c66848985821cedfedb0bb137b' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://lainformacion.us/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='td-plugin-framework-css'  href='http://lainformacion.us/wp-content/plugins/td-api-plugin/css/style.css?ver=d34f06c66848985821cedfedb0bb137b' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=d34f06c66848985821cedfedb0bb137b' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=d34f06c66848985821cedfedb0bb137b' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://lainformacion.us/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.8' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://lainformacion.us/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.8' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://lainformacion.us/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css'  href='http://lainformacion.us/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://lainformacion.us/wp-content/themes/Newspaper/style.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='http://lainformacion.us/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lainformacion.us/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lainformacion.us/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.9.2'></script>
<script type='text/javascript' src='http://lainformacion.us/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.9.2'></script>
<script type='text/javascript' src='http://lainformacion.us/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.9.2'></script>
<script type='text/javascript' src='http://lainformacion.us/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.9.2'></script>
<script type='text/javascript' src='http://lainformacion.us/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lainformacion.us/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mpcthLocalize = {"soundsPath":"http:\/\/lainformacion.us\/wp-content\/plugins\/responsive-flipbook\/assets\/sounds\/","downloadPath":"http:\/\/lainformacion.us\/wp-content\/plugins\/responsive-flipbook\/includes\/download.php?file="};
/* ]]> */
</script>
<script type='text/javascript' src='http://lainformacion.us/wp-content/plugins/responsive-flipbook/assets/js/ion.sound.min.js?ver=d34f06c66848985821cedfedb0bb137b'></script>
<script type='text/javascript' src='http://lainformacion.us/wp-content/plugins/responsive-flipbook/assets/js/jquery.doubletap.js?ver=d34f06c66848985821cedfedb0bb137b'></script>
<script type='text/javascript' src='http://lainformacion.us/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://lainformacion.us/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://lainformacion.us/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lainformacion.us/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lainformacion.us/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La ciencia ayuda a navegar por TEXAS' href='http://lainformacion.us/la-ciencia-ayuda-a-navegar-por-texas/' />
<link rel='next' title='Más de 91.000 Personas Apoyarán Plan  Preventivo de Semana Santa en Guatemala' href='http://lainformacion.us/mas-de-91-000-personas-apoyaran-plan-preventivo-de-semana-santa-en-guatemala/' />

<link rel='shortlink' href='http://lainformacion.us/?p=15899' />
<link rel="alternate" type="application/json+oembed" href="http://lainformacion.us/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flainformacion.us%2Fkuczynski-renuncia-a-la-presidencia-de-peru-no-quiero-ser-un-escollo-para-el-pais%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lainformacion.us/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flainformacion.us%2Fkuczynski-renuncia-a-la-presidencia-de-peru-no-quiero-ser-un-escollo-para-el-pais%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://lainformacion.us/wp-admin/admin-ajax.php';</script>

<!--[if lt IE 9]><script>var rfbwp_ie_8 = true;</script><![endif]-->		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '4f2c0ed6a6';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://lainformacion.us/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://lainformacion.us/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://lainformacion.us/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><style type="text/css" media="print">#wpadminbar { display:none; }</style>
<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>
<link rel="canonical" href="http://lainformacion.us/kuczynski-renuncia-a-la-presidencia-de-peru-no-quiero-ser-un-escollo-para-el-pais/" />

<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/lainformacion.us\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.5";
var td_get_template_directory_uri="http:\/\/lainformacion.us\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="7";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd1c1c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="http://lainformacion.us/wp-content/uploads/2015/09/logoweb-150x76.png" sizes="32x32" />
<link rel="icon" href="http://lainformacion.us/wp-content/uploads/2015/09/logoweb.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://lainformacion.us/wp-content/uploads/2015/09/logoweb.png" />
<meta name="msapplication-TileImage" content="http://lainformacion.us/wp-content/uploads/2015/09/logoweb.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="bp-legacy post-template-default single single-post postid-15899 single-format-standard admin-bar no-customize-support kuczynski-renuncia-a-la-presidencia-de-peru-no-quiero-ser-un-escollo-para-el-pais td-sport-stack white-menu wpb-js-composer js-comp-ver-4.7.1.1 vc_responsive td-animation-stack-type0 td-boxed-layout no-js" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Cerrar</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class=""><li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-37"><a href="http://lainformacion.us/">Inicio</a></li>
<li id="menu-item-1093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1093"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-1091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1091"><a href="http://lainformacion.us/category/noticias/locales/">Locales</a></li>
	<li id="menu-item-1089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1089"><a href="http://lainformacion.us/category/educacion-y-finanzas/">Educación y Finanzas</a></li>
	<li id="menu-item-1094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1094"><a href="http://lainformacion.us/category/noticias/mundo/">Mundo</a></li>
</ul>
</li>
<li id="menu-item-4573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4573"><a href="http://lainformacion.us/category/editorial/">Editorial</a></li>
<li id="menu-item-1087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1087"><a href="http://lainformacion.us/category/deportes/">Deportes</a></li>
<li id="menu-item-1330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1330"><a href="http://lainformacion.us/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-1092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092"><a href="http://lainformacion.us/category/entretenimiento/">Entretenimiento</a></li>
	<li id="menu-item-1333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1333"><a href="http://lainformacion.us/category/mundo-esoterico/">Mundo Esotérico</a></li>
	<li id="menu-item-1331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1331"><a href="http://lainformacion.us/category/salud-y-belleza/">Salud y Belleza</a></li>
	<li id="menu-item-1332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1332"><a href="http://lainformacion.us/category/son-y-sabor/">Son y Sabor</a></li>
	<li id="menu-item-1334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1334"><a href="http://lainformacion.us/category/vida-hoy/">Vida Hoy</a></li>
</ul>
</li>
<li id="menu-item-1329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1329"><a href="http://lainformacion.us/clasificados/">Clasificados</a></li>
<li id="menu-item-4737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4737"><a href="http://lainformacion.us/contactenos/">Contáctenos</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 7
-->

<div class="td-header-wrap td-header-style-7">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">

    <div class="td_data_time">Domingo, marzo 25, 2018</div></div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/Newspaper-La-Informacion-431339393600191/?fref=nf" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span></div>
    </div>

        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                        <a itemprop="url" href="http://lainformacion.us/">
        <img class="td-retina-data" data-retina="http://lainformacion.us/wp-content/uploads/2016/05/LOGO-INFORMACION-544X1801-300x99.jpg" src="http://lainformacion.us/wp-content/uploads/2016/04/logoweb1.png" alt="Periodico Informacion Spanish Newspaper" title="Periodico Informacion Spanish Newspaper"/>
    </a>
    <meta itemprop="name" content="La Información">
                </div>
                    <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a itemprop="url" href="http://lainformacion.us/">
			<img class="td-retina-data" data-retina="http://lainformacion.us/wp-content/uploads/2015/09/logoweb.png" src="http://lainformacion.us/wp-content/uploads/2015/09/logoweb.png" alt="Periodico Informacion Spanish Newspaper" title="Periodico Informacion Spanish Newspaper"/>
		</a>
		<meta itemprop="name" content="La Información">
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="http://lainformacion.us/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1093"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1091"><a href="http://lainformacion.us/category/noticias/locales/">Locales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1089"><a href="http://lainformacion.us/category/educacion-y-finanzas/">Educación y Finanzas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1094"><a href="http://lainformacion.us/category/noticias/mundo/">Mundo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4573"><a href="http://lainformacion.us/category/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1087"><a href="http://lainformacion.us/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1330"><a href="http://lainformacion.us/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1092"><a href="http://lainformacion.us/category/entretenimiento/">Entretenimiento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1333"><a href="http://lainformacion.us/category/mundo-esoterico/">Mundo Esotérico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1331"><a href="http://lainformacion.us/category/salud-y-belleza/">Salud y Belleza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1332"><a href="http://lainformacion.us/category/son-y-sabor/">Son y Sabor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1334"><a href="http://lainformacion.us/category/vida-hoy/">Vida Hoy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1329"><a href="http://lainformacion.us/clasificados/">Clasificados</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4737"><a href="http://lainformacion.us/contactenos/">Contáctenos</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://lainformacion.us/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://lainformacion.us/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="ver todos las noticias en Últimas Noticias" class="entry-crumb" itemprop="url" href="http://lainformacion.us/category/destacado/"><span itemprop="title">Últimas Noticias</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Kuczynski Renuncia a la Presidencia de Perú:  “No Quiero ser un..."><meta itemprop="url" content = "http://lainformacion.us/kuczynski-renuncia-a-la-presidencia-de-peru-no-quiero-ser-un-escollo-para-el-pais/">Kuczynski Renuncia a la Presidencia de Perú:  “No Quiero ser un...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-15899" class="post-15899 post type-post status-publish format-standard has-post-thumbnail hentry category-destacado" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://lainformacion.us/category/destacado/">Últimas Noticias</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Kuczynski Renuncia a la Presidencia de Perú:  “No Quiero ser un Escollo Para el País”</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">por <a itemprop="author" href="http://lainformacion.us/author/admin/">admin</a> - </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-03-23T13:15:54+00:00" >23 marzo, 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-post-comments"><a href="http://lainformacion.us/kuczynski-renuncia-a-la-presidencia-de-peru-no-quiero-ser-un-escollo-para-el-pais/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Flainformacion.us%2Fkuczynski-renuncia-a-la-presidencia-de-peru-no-quiero-ser-un-escollo-para-el-pais%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Kuczynski+Renuncia+a+la+Presidencia+de+Per%C3%BA%3A++%E2%80%9CNo+Quiero+ser+un+Escollo+Para+el+Pa%C3%ADs%E2%80%9D&url=http%3A%2F%2Flainformacion.us%2Fkuczynski-renuncia-a-la-presidencia-de-peru-no-quiero-ser-un-escollo-para-el-pais%2F&via=La+Informaci%C3%B3n"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://lainformacion.us/kuczynski-renuncia-a-la-presidencia-de-peru-no-quiero-ser-un-escollo-para-el-pais/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://lainformacion.us/kuczynski-renuncia-a-la-presidencia-de-peru-no-quiero-ser-un-escollo-para-el-pais/&amp;media=http://lainformacion.us/wp-content/uploads/2018/03/PERU.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://lainformacion.us/wp-content/uploads/2018/03/PERU.jpg" data-caption=""><img width="650" height="377" itemprop="image" class="entry-thumb td-modal-image" src="http://lainformacion.us/wp-content/uploads/2018/03/PERU.jpg" alt="" title="PERU"/></a></div>
        <p>Un día antes de su juicio político, Pedro Pablo Kuczynski (PPK) renunció a la presidencia Perú, después de haber sido acusado de comprar votos para evitar su destitución. El mandatario coronó así meses de turbulencia política y financiera en una de las economías de mayor expansión en América Latina.<br />
En un mensaje grabado en el Palacio de Gobierno, en Lima, Kuczynski, un exbanquero de Wall Street de 79 años que asumió al poder en julio de 2016, dijo que la confrontación política con el Congreso había generado un clima de ingobernabilidad. “No quiero ser un escollo para el país”, dijo el expresidente, que rechazó las acusaciones de corrupción “nunca comprobadas”.<br />
Kuczynski dijo que habrá una transición de poder constitucionalmente ordenada. En este escenario, la Constitución establece que el primer vicepresidente, Martín Vizcarra, asuma el cargo. El proceso de destitución había generado incertidumbre en el país que será anfitrión el 13 y 14 del mes próximo de la Cumbre de las Américas, a la que asistirá el mandatario estadounidense,  Donald Trump, y otros líderes de la región.<br />
La renuncia se dio a conocer durante el Consejo de Ministros realizada en Palacio de gobierno, en Lima. Mañana, el Congreso dominado por el fujimorismo planeaba votar una moción de destitución por sus lazos con la constructora brasileña Odebrecht. El partido Fuerza Popular, liderado por la opositora Keiko Fujimori, había revelado vídeos que exhiben una presunta compra de votos a cambio de obras para evitar que Kuczynski sea destituido en el juicio político de diciembre pasado.<br />
Así, tras un año y siete meses en el cargo, el gobierno llega de Kuczynski llega su fin marcado por las constantes fricciones entre el Ejecutivo y el Congreso, lo cual conllevó a la salida de varios ministros y también a que se presenten dos pedidos de vacancia presidencial.<br />
Kuczynski se iba a enfrentar este jueves al mismo escenario luego de que sobreviviera a una primera moción de vacancia presidencial el 21 de diciembre pasado gracias al sorpresivo apoyo de un sector del fujimorismo.<br />
Dos partidos minoritarios de izquierda habían lanzado el pedido de vacancia después de que Kuczynski indultara al expresidente Alberto Fujimori en Navidad. Sin embargo, el documento presentado al Congreso el 8 de marzo mencionaba solo las “mentiras, engaños y graves conflictos de interés” ante Odebrecht y no el indulto como causal de la destitución.<br />
Esto le granjeó el apoyo a la moción del partido Fuerza Popular (derecha), la ma-yor fuerza política del país, que lidera Keiko Fujimori, hija del exmandatario. El jueves pasado, 87 legisladores habían aceptado que la moción fuera debatida por el plenario.<br />
La incertidumbre política que generó la situación de Kuczynski mostró signos de estar afectando a la economía peruana. “Estamos viviendo un panorama complicado porque la economía está sintiendo el impacto de la inestabilidad política ligada al presidente”, dijo el economista Jorge González Izquierdo, que explicó que la economía está creciendo en los últimos meses por debajo de las previsiones.<br />
Luego de la renuncia de Kuczynski -debe remitir su carta de renuncia al Parlamento para que decida si acepta la dimisión- corresponde que asuma el poder el primer vicepresidente de Perú, Martín Vizcarra, para que complete el actual periodo de gobierno, en julio de 2021.<br />
El oficialismo esperaba que Vizcarra, que ejerce como embajador en Canadá, ma-nifestara su intención de no aceptar el mando, algo que ya prometió la segunda vicepresidenta, Mercedes Aráoz.<br />
Sin embargo, Vizcarra ha sido ambiguo, al decir solo que respetará la Constitución, y los analistas creen que está dispuesto a asumir la presidencia.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Flainformacion.us%2Fkuczynski-renuncia-a-la-presidencia-de-peru-no-quiero-ser-un-escollo-para-el-pais%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Kuczynski+Renuncia+a+la+Presidencia+de+Per%C3%BA%3A++%E2%80%9CNo+Quiero+ser+un+Escollo+Para+el+Pa%C3%ADs%E2%80%9D&url=http%3A%2F%2Flainformacion.us%2Fkuczynski-renuncia-a-la-presidencia-de-peru-no-quiero-ser-un-escollo-para-el-pais%2F&via=La+Informaci%C3%B3n"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://lainformacion.us/kuczynski-renuncia-a-la-presidencia-de-peru-no-quiero-ser-un-escollo-para-el-pais/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://lainformacion.us/kuczynski-renuncia-a-la-presidencia-de-peru-no-quiero-ser-un-escollo-para-el-pais/&amp;media=http://lainformacion.us/wp-content/uploads/2018/03/PERU.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://lainformacion.us/kuczynski-renuncia-a-la-presidencia-de-peru-no-quiero-ser-un-escollo-para-el-pais/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://lainformacion.us/kuczynski-renuncia-a-la-presidencia-de-peru-no-quiero-ser-un-escollo-para-el-pais/" data-text="Kuczynski Renuncia a la Presidencia de Perú:  “No Quiero ser un Escollo Para el País”" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Noticia Anterior</span><a href="http://lainformacion.us/la-ciencia-ayuda-a-navegar-por-texas/">La ciencia ayuda a navegar por TEXAS</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Siguiente Noticia</span><a href="http://lainformacion.us/mas-de-91-000-personas-apoyaran-plan-preventivo-de-semana-santa-en-guatemala/">Más de 91.000 Personas Apoyarán Plan  Preventivo de Semana Santa en Guatemala</a></div></div></div>            <div class="author-box-wrap"><a itemprop="author" href="http://lainformacion.us/author/admin/"><img alt='' src='//www.gravatar.com/avatar/18d074417581f294d089beaf027eb9ab?s=96&#038;r=g&#038;d=mm' srcset='//www.gravatar.com/avatar/18d074417581f294d089beaf027eb9ab?s=96&#038;r=g&#038;d=mm 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="http://lainformacion.us/author/admin/">admin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2018-03-23T13:15:54+00:00"><meta itemprop="headline " content="Kuczynski Renuncia a la Presidencia de Perú:  “No Quiero ser un Escollo Para el País”"><meta itemprop="image" content="http://lainformacion.us/wp-content/uploads/2018/03/PERU.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_5ab7489186734 = new tdBlock();
block_td_uid_1_5ab7489186734.id = "td_uid_1_5ab7489186734";
block_td_uid_1_5ab7489186734.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_1626999429 td_uid_1_5ab7489186734_rand","td_column_number":3,"live_filter_cur_post_id":15899,"live_filter_cur_post_author":"1"}';
block_td_uid_1_5ab7489186734.td_column_number = "3";
block_td_uid_1_5ab7489186734.block_type = "td_block_related_posts";
block_td_uid_1_5ab7489186734.post_count = "3";
block_td_uid_1_5ab7489186734.found_posts = "573";
block_td_uid_1_5ab7489186734.header_color = "";
block_td_uid_1_5ab7489186734.ajax_pagination_infinite_stop = "";
block_td_uid_1_5ab7489186734.max_num_pages = "191";
tdBlocksArray.push(block_td_uid_1_5ab7489186734);
</script><div class="td_block_wrap td_block_related_posts td_block_id_1626999429 td_uid_1_5ab7489186734_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_5ab7489188cbb" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_5ab7489186734" href="#">Noticias Relacionadas</a><a id="td_uid_3_5ab7489188cf7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_5ab7489186734" href="#">Mas sobre el autor</a></h4><div id=td_uid_1_5ab7489186734 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lainformacion.us/mas-de-91-000-personas-apoyaran-plan-preventivo-de-semana-santa-en-guatemala/" rel="bookmark" title="Más de 91.000 Personas Apoyarán Plan  Preventivo de Semana Santa en Guatemala"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://lainformacion.us/wp-content/uploads/2018/03/ULTIMAS-3-218x150.jpg" alt="" title="Más de 91.000 Personas Apoyarán Plan  Preventivo de Semana Santa en Guatemala"/></a></div>                <a href="http://lainformacion.us/category/destacado/" class="td-post-category">Últimas Noticias</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://lainformacion.us/mas-de-91-000-personas-apoyaran-plan-preventivo-de-semana-santa-en-guatemala/" rel="bookmark" title="Más de 91.000 Personas Apoyarán Plan  Preventivo de Semana Santa en Guatemala">Más de 91.000 Personas Apoyarán Plan  Preventivo de Semana Santa en Guatemala</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lainformacion.us/pompeo-podria-endurecer-politica-hacia-venezuela/" rel="bookmark" title="Pompeo Podría Endurecer Política Hacia Venezuela"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://lainformacion.us/wp-content/uploads/2018/03/NOTICIAS-2-218x150.jpg" alt="" title="Pompeo Podría Endurecer Política Hacia Venezuela"/></a></div>                <a href="http://lainformacion.us/category/destacado/" class="td-post-category">Últimas Noticias</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://lainformacion.us/pompeo-podria-endurecer-politica-hacia-venezuela/" rel="bookmark" title="Pompeo Podría Endurecer Política Hacia Venezuela">Pompeo Podría Endurecer Política Hacia Venezuela</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lainformacion.us/trump-elige-que-tipo-de-muro-levantara-en-la-frontera-con-mexico/" rel="bookmark" title="Trump Elige qué Tipo de Muro  Levantará en la Frontera con México"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://lainformacion.us/wp-content/uploads/2018/03/ULTIMAS-2-218x150.jpg" alt="" title="Trump Elige qué Tipo de Muro  Levantará en la Frontera con México"/></a></div>                <a href="http://lainformacion.us/category/destacado/" class="td-post-category">Últimas Noticias</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://lainformacion.us/trump-elige-que-tipo-de-muro-levantara-en-la-frontera-con-mexico/" rel="bookmark" title="Trump Elige qué Tipo de Muro  Levantará en la Frontera con México">Trump Elige qué Tipo de Muro  Levantará en la Frontera con México</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ab7489186734" data-td_block_id="td_uid_1_5ab7489186734"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5ab7489186734" data-td_block_id="td_uid_1_5ab7489186734"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>NO COMMENTS</span></h4>
            </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kuczynski-renuncia-a-la-presidencia-de-peru-no-quiero-ser-un-escollo-para-el-pais/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://lainformacion.us/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='15899' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <script>var block_td_uid_4_5ab748918b713 = new tdBlock();
block_td_uid_4_5ab748918b713.id = "td_uid_4_5ab748918b713";
block_td_uid_4_5ab748918b713.atts = '{"sort":"random_7_day","custom_title":"LO M\u00c1S COMENTADO","limit":"4","header_color":"#","custom_url":"","header_text_color":"#","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_3905824662 td_uid_4_5ab748918b713_rand"}';
block_td_uid_4_5ab748918b713.td_column_number = "1";
block_td_uid_4_5ab748918b713.block_type = "td_block_1";
block_td_uid_4_5ab748918b713.post_count = "4";
block_td_uid_4_5ab748918b713.found_posts = "6";
block_td_uid_4_5ab748918b713.header_color = "#";
block_td_uid_4_5ab748918b713.ajax_pagination_infinite_stop = "";
block_td_uid_4_5ab748918b713.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_4_5ab748918b713);
</script><div class="td_block_wrap td_block_1 td_block_widget td_block_id_3905824662 td_uid_4_5ab748918b713_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>LO MÁS COMENTADO</span></h4><div id=td_uid_4_5ab748918b713 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lainformacion.us/kuczynski-renuncia-a-la-presidencia-de-peru-no-quiero-ser-un-escollo-para-el-pais/" rel="bookmark" title="Kuczynski Renuncia a la Presidencia de Perú:  “No Quiero ser un Escollo Para el País”"><img width="324" height="235" itemprop="image" class="entry-thumb" src="http://lainformacion.us/wp-content/uploads/2018/03/PERU-324x235.jpg" alt="" title="Kuczynski Renuncia a la Presidencia de Perú:  “No Quiero ser un Escollo Para el País”"/></a></div>                <a href="http://lainformacion.us/category/destacado/" class="td-post-category">Últimas Noticias</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://lainformacion.us/kuczynski-renuncia-a-la-presidencia-de-peru-no-quiero-ser-un-escollo-para-el-pais/" rel="bookmark" title="Kuczynski Renuncia a la Presidencia de Perú:  “No Quiero ser un Escollo Para el País”">Kuczynski Renuncia a la Presidencia de Perú:  “No Quiero ser...</a></h3>
            <div class="td-module-meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="http://lainformacion.us/author/admin/">admin</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-03-23T13:15:54+00:00" >23 marzo, 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                <div class="td-module-comments"><a href="http://lainformacion.us/kuczynski-renuncia-a-la-presidencia-de-peru-no-quiero-ser-un-escollo-para-el-pais/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                Un día antes de su juicio político, Pedro Pablo Kuczynski (PPK) renunció a la presidencia Perú, después de haber sido acusado de comprar votos para...            </div>

            
            <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2018-03-23T13:15:54+00:00"><meta itemprop="headline " content="Kuczynski Renuncia a la Presidencia de Perú:  “No Quiero ser un Escollo Para el País”"><meta itemprop="image" content="http://lainformacion.us/wp-content/uploads/2018/03/PERU.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://lainformacion.us/la-ciencia-ayuda-a-navegar-por-texas/" rel="bookmark" title="La ciencia ayuda a navegar por TEXAS"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://lainformacion.us/wp-content/uploads/2018/03/NOTA-100x70.jpg" alt="" title="La ciencia ayuda a navegar por TEXAS"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://lainformacion.us/la-ciencia-ayuda-a-navegar-por-texas/" rel="bookmark" title="La ciencia ayuda a navegar por TEXAS">La ciencia ayuda a navegar por TEXAS</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-03-23T13:13:41+00:00" >23 marzo, 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2018-03-23T13:13:41+00:00"><meta itemprop="headline " content="La ciencia ayuda a navegar por TEXAS"><meta itemprop="image" content="http://lainformacion.us/wp-content/uploads/2018/03/NOTA.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://lainformacion.us/blockers/" rel="bookmark" title="BLOCKERS"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://lainformacion.us/wp-content/uploads/2018/03/BLO-100x70.jpg" alt="" title="BLOCKERS"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://lainformacion.us/blockers/" rel="bookmark" title="BLOCKERS">BLOCKERS</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-03-21T11:15:44+00:00" >21 marzo, 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2018-03-21T11:15:44+00:00"><meta itemprop="headline " content="BLOCKERS"><meta itemprop="image" content="http://lainformacion.us/wp-content/uploads/2018/03/BLO.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://lainformacion.us/mi-familia-vota-stands-with-youth-participating-in-march-for-our-lives/" rel="bookmark" title="Mi Familia Vota Stands With Youth Participating in “March For Our Lives”"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://lainformacion.us/wp-content/uploads/2018/03/Screen-Shot-2018-02-23-at-7.08.21-AM-100x70.png" alt="" title="Mi Familia Vota Stands With Youth Participating in “March For Our Lives”"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://lainformacion.us/mi-familia-vota-stands-with-youth-participating-in-march-for-our-lives/" rel="bookmark" title="Mi Familia Vota Stands With Youth Participating in “March For Our Lives”">Mi Familia Vota Stands With Youth Participating in “March For Our...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-03-23T13:29:53+00:00" >23 marzo, 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2018-03-23T13:29:53+00:00"><meta itemprop="headline " content="Mi Familia Vota Stands With Youth Participating in “March For Our Lives”"><meta itemprop="image" content="http://lainformacion.us/wp-content/uploads/2018/03/Screen-Shot-2018-02-23-at-7.08.21-AM.png"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><script>var block_td_uid_5_5ab74891933ca = new tdBlock();
block_td_uid_5_5ab74891933ca.id = "td_uid_5_5ab74891933ca";
block_td_uid_5_5ab74891933ca.atts = '{"sort":"random_posts","custom_title":"\u00daLTIMO MOMENTO","limit":"4","header_color":"#","ajax_pagination":"next_prev","custom_url":"","header_text_color":"#","category_id":"18","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_312715300 td_uid_5_5ab74891933ca_rand"}';
block_td_uid_5_5ab74891933ca.td_column_number = "1";
block_td_uid_5_5ab74891933ca.block_type = "td_block_15";
block_td_uid_5_5ab74891933ca.post_count = "4";
block_td_uid_5_5ab74891933ca.found_posts = "574";
block_td_uid_5_5ab74891933ca.header_color = "#";
block_td_uid_5_5ab74891933ca.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ab74891933ca.max_num_pages = "144";
tdBlocksArray.push(block_td_uid_5_5ab74891933ca);
</script><div class="td_block_wrap td_block_15 td_block_widget td_block_id_312715300 td_uid_5_5ab74891933ca_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>ÚLTIMO MOMENTO</span></h4><div id=td_uid_5_5ab74891933ca class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lainformacion.us/mauricio-macri-da-marcha-atras-y-rebaja-el-tope-al-aumento-de-gas/" rel="bookmark" title="Mauricio Macri da Marcha Atrás y Rebaja el Tope al Aumento de gas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://lainformacion.us/wp-content/uploads/2016/07/argentinos-218x150.jpg" alt="" title="Mauricio Macri da Marcha Atrás y Rebaja el Tope al Aumento de gas"/></a></div>                <a href="http://lainformacion.us/category/destacado/" class="td-post-category">Últimas Noticias</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://lainformacion.us/mauricio-macri-da-marcha-atras-y-rebaja-el-tope-al-aumento-de-gas/" rel="bookmark" title="Mauricio Macri da Marcha Atrás y Rebaja el Tope al Aumento de gas">Mauricio Macri da Marcha Atrás y Rebaja el Tope al Aumento...</a></h3>
            <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2016-07-14T11:02:45+00:00"><meta itemprop="headline " content="Mauricio Macri da Marcha Atrás y Rebaja el Tope al Aumento de gas"><meta itemprop="image" content="http://lainformacion.us/wp-content/uploads/2016/07/argentinos.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lainformacion.us/campana-de-hillary-clinton-financio-el-informe-del-rusiagate/" rel="bookmark" title="Campaña de Hillary Clinton  Financió el Informe del ‘Rusiagate’"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://lainformacion.us/wp-content/uploads/2017/10/3-rusia-218x150.jpg" alt="" title="Campaña de Hillary Clinton  Financió el Informe del ‘Rusiagate’"/></a></div>                <a href="http://lainformacion.us/category/destacado/" class="td-post-category">Últimas Noticias</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://lainformacion.us/campana-de-hillary-clinton-financio-el-informe-del-rusiagate/" rel="bookmark" title="Campaña de Hillary Clinton  Financió el Informe del ‘Rusiagate’">Campaña de Hillary Clinton  Financió el Informe del ‘Rusiagate’</a></h3>
            <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2017-10-27T14:15:25+00:00"><meta itemprop="headline " content="Campaña de Hillary Clinton  Financió el Informe del ‘Rusiagate’"><meta itemprop="image" content="http://lainformacion.us/wp-content/uploads/2017/10/3-rusia.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lainformacion.us/el-partido-aliado-de-rousseff-se-aleja-y-la-aisla-todavia-mas/" rel="bookmark" title="El Partido Aliado de Rousseff se Aleja y la Aísla Todavía más"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://lainformacion.us/wp-content/uploads/2016/03/brasil-218x150.jpg" alt="" title="El Partido Aliado de Rousseff se Aleja y la Aísla Todavía más"/></a></div>                <a href="http://lainformacion.us/category/destacado/" class="td-post-category">Últimas Noticias</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://lainformacion.us/el-partido-aliado-de-rousseff-se-aleja-y-la-aisla-todavia-mas/" rel="bookmark" title="El Partido Aliado de Rousseff se Aleja y la Aísla Todavía más">El Partido Aliado de Rousseff se Aleja y la Aísla Todavía...</a></h3>
            <meta itemprop="author" content = "La Información"><meta itemprop="datePublished" content="2016-03-31T11:41:13+00:00"><meta itemprop="headline " content="El Partido Aliado de Rousseff se Aleja y la Aísla Todavía más"><meta itemprop="image" content="http://lainformacion.us/wp-content/uploads/2016/03/brasil.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lainformacion.us/quien-es-el-estudiante-de-ee-uu-que-fue-condenado-a-15-anos-de-carcel-en-c-del-norte/" rel="bookmark" title="Quién es el Estudiante de EE.UU. que fue Condenado a 15 Años de Cárcel en C. del Norte"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://lainformacion.us/wp-content/uploads/2016/03/quien-218x150.jpg" alt="" title="Quién es el Estudiante de EE.UU. que fue Condenado a 15 Años de Cárcel en C. del Norte"/></a></div>                <a href="http://lainformacion.us/category/destacado/" class="td-post-category">Últimas Noticias</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://lainformacion.us/quien-es-el-estudiante-de-ee-uu-que-fue-condenado-a-15-anos-de-carcel-en-c-del-norte/" rel="bookmark" title="Quién es el Estudiante de EE.UU. que fue Condenado a 15 Años de Cárcel en C. del Norte">Quién es el Estudiante de EE.UU. que fue Condenado a 15...</a></h3>
            <meta itemprop="author" content = "La Información"><meta itemprop="datePublished" content="2016-03-17T11:42:56+00:00"><meta itemprop="headline " content="Quién es el Estudiante de EE.UU. que fue Condenado a 15 Años de Cárcel en C. del Norte"><meta itemprop="image" content="http://lainformacion.us/wp-content/uploads/2016/03/quien.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ab74891933ca" data-td_block_id="td_uid_5_5ab74891933ca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5ab74891933ca" data-td_block_id="td_uid_5_5ab74891933ca"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><div class="td-all-devices"><a href="#"><img src="http://lainformacion.us/wp-content/uploads/2018/03/01-5.jpg"alt="INFORMACION" style="width:304px;height:110px;"></div>
<h2 style="text-align:center; color:white;"">CONT&Aacute;CTENOS</h2>
<hr>
<div class="td-all-devices">
<p style="text-align:center;">Teléfono: 713-272-0100</p>
</div>
<div class="td-all-devices"><a href="https://www.facebook.com/Newspaper-La-Informacion-431339393600191/?fref=nf" target="_blank"><img src="http://lainformacion.us/wp-content/uploads/2016/04/facebook.png" style="width:50px;height:50px;"></a></div>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_6_5ab74891988b2 = new tdBlock();
block_td_uid_6_5ab74891988b2.id = "td_uid_6_5ab74891988b2";
block_td_uid_6_5ab74891988b2.atts = '{"custom_title":"LO M\u00c1S NUEVO","custom_url":"","header_text_color":"#","header_color":"#","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_1058013191 td_uid_6_5ab74891988b2_rand"}';
block_td_uid_6_5ab74891988b2.td_column_number = "1";
block_td_uid_6_5ab74891988b2.block_type = "td_block_7";
block_td_uid_6_5ab74891988b2.post_count = "3";
block_td_uid_6_5ab74891988b2.found_posts = "3381";
block_td_uid_6_5ab74891988b2.header_color = "#";
block_td_uid_6_5ab74891988b2.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ab74891988b2.max_num_pages = "1127";
tdBlocksArray.push(block_td_uid_6_5ab74891988b2);
</script><div class="td_block_wrap td_block_7 td_block_widget td_block_id_1058013191 td_uid_6_5ab74891988b2_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>LO MÁS NUEVO</span></h4><div id=td_uid_6_5ab74891988b2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://lainformacion.us/mi-familia-vota-stands-with-youth-participating-in-march-for-our-lives/" rel="bookmark" title="Mi Familia Vota Stands With Youth Participating in “March For Our Lives”"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://lainformacion.us/wp-content/uploads/2018/03/Screen-Shot-2018-02-23-at-7.08.21-AM-100x70.png" alt="" title="Mi Familia Vota Stands With Youth Participating in “March For Our Lives”"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://lainformacion.us/mi-familia-vota-stands-with-youth-participating-in-march-for-our-lives/" rel="bookmark" title="Mi Familia Vota Stands With Youth Participating in “March For Our Lives”">Mi Familia Vota Stands With Youth Participating in “March For Our...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-03-23T13:29:53+00:00" >23 marzo, 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2018-03-23T13:29:53+00:00"><meta itemprop="headline " content="Mi Familia Vota Stands With Youth Participating in “March For Our Lives”"><meta itemprop="image" content="http://lainformacion.us/wp-content/uploads/2018/03/Screen-Shot-2018-02-23-at-7.08.21-AM.png"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://lainformacion.us/mas-de-91-000-personas-apoyaran-plan-preventivo-de-semana-santa-en-guatemala/" rel="bookmark" title="Más de 91.000 Personas Apoyarán Plan  Preventivo de Semana Santa en Guatemala"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://lainformacion.us/wp-content/uploads/2018/03/ULTIMAS-3-100x70.jpg" alt="" title="Más de 91.000 Personas Apoyarán Plan  Preventivo de Semana Santa en Guatemala"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://lainformacion.us/mas-de-91-000-personas-apoyaran-plan-preventivo-de-semana-santa-en-guatemala/" rel="bookmark" title="Más de 91.000 Personas Apoyarán Plan  Preventivo de Semana Santa en Guatemala">Más de 91.000 Personas Apoyarán Plan  Preventivo de Semana Santa...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-03-23T13:17:26+00:00" >23 marzo, 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2018-03-23T13:17:26+00:00"><meta itemprop="headline " content="Más de 91.000 Personas Apoyarán Plan  Preventivo de Semana Santa en Guatemala"><meta itemprop="image" content="http://lainformacion.us/wp-content/uploads/2018/03/ULTIMAS-3.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://lainformacion.us/kuczynski-renuncia-a-la-presidencia-de-peru-no-quiero-ser-un-escollo-para-el-pais/" rel="bookmark" title="Kuczynski Renuncia a la Presidencia de Perú:  “No Quiero ser un Escollo Para el País”"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://lainformacion.us/wp-content/uploads/2018/03/PERU-100x70.jpg" alt="" title="Kuczynski Renuncia a la Presidencia de Perú:  “No Quiero ser un Escollo Para el País”"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://lainformacion.us/kuczynski-renuncia-a-la-presidencia-de-peru-no-quiero-ser-un-escollo-para-el-pais/" rel="bookmark" title="Kuczynski Renuncia a la Presidencia de Perú:  “No Quiero ser un Escollo Para el País”">Kuczynski Renuncia a la Presidencia de Perú:  “No Quiero ser...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-03-23T13:15:54+00:00" >23 marzo, 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2018-03-23T13:15:54+00:00"><meta itemprop="headline " content="Kuczynski Renuncia a la Presidencia de Perú:  “No Quiero ser un Escollo Para el País”"><meta itemprop="image" content="http://lainformacion.us/wp-content/uploads/2018/03/PERU.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_block_id_2158801505 td_uid_7_5ab7489199fb8_rand widget widget_categories td-pb-border-top"><h4 class="block-title"><span>CATEGORÍAS POPULARES</span></h4><ul class="td-pb-padding-side"><li><a href="http://lainformacion.us/category/destacado/">Últimas Noticias<span class="td-cat-no">574</span></a></li><li><a href="http://lainformacion.us/category/entretenimiento/">Entretenimiento<span class="td-cat-no">347</span></a></li><li><a href="http://lainformacion.us/category/son-y-sabor/">Son y Sabor<span class="td-cat-no">303</span></a></li><li><a href="http://lainformacion.us/category/deportes/">Deportes<span class="td-cat-no">302</span></a></li><li><a href="http://lainformacion.us/category/educacion-y-finanzas/">Educación y Finanzas<span class="td-cat-no">275</span></a></li><li><a href="http://lainformacion.us/category/salud-y-belleza/">Salud y Belleza<span class="td-cat-no">271</span></a></li><li><a href="http://lainformacion.us/category/noticias/locales/">Locales<span class="td-cat-no">243</span></a></li><li><a href="http://lainformacion.us/category/noticias/mundo/">Mundo<span class="td-cat-no">242</span></a></li><li><a href="http://lainformacion.us/category/opinion/">Opinión<span class="td-cat-no">221</span></a></li></ul></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2015 - La Información                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.5 (rara)
        Deploy mode: deploy
        
        uid: 5ab748919bd83
    -->

    <script type='text/javascript' src='http://lainformacion.us/wp-includes/js/admin-bar.min.js?ver=d34f06c66848985821cedfedb0bb137b'></script>
<script type='text/javascript' src='http://lainformacion.us/wp-includes/js/comment-reply.min.js?ver=d34f06c66848985821cedfedb0bb137b'></script>
<script type='text/javascript' src='http://lainformacion.us/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.5'></script>
<script type='text/javascript' src='http://lainformacion.us/wp-includes/js/wp-embed.min.js?ver=d34f06c66848985821cedfedb0bb137b'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has td_backstr support, it means this already uses it
                if (typeof window.td_backstr !== 'undefined') {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery('<div class=\'backstretch\'></div>');
                        var image_jquery_obj = jQuery('<img class=\'td-backstretch not-parallax\' src=\'http://iwaltpick.com/lainformacion/wp-content/uploads/2015/09/houston-city3-300x169.jpg\'>');

                        wrapper_image_jquery_obj.append(image_jquery_obj);

                        jQuery('body').prepend(wrapper_image_jquery_obj);

                        var td_backstr_item = new td_backstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

                        td_backstr.add_item(td_backstr_item);

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://lainformacion.us/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://lainformacion.us/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Abrir la barra de herramientas</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Barra de herramientas" tabindex="0">
				<ul id="wp-admin-bar-root-default" class="ab-top-menu">
		<li id="wp-admin-bar-wp-logo" class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text">Acerca de WordPress</span></div><div class="ab-sub-wrapper"><ul id="wp-admin-bar-wp-logo-external" class="ab-sub-secondary ab-submenu">
		<li id="wp-admin-bar-wporg"><a class="ab-item" href="https://wordpress.org">WordPress.org</a>		</li>
		<li id="wp-admin-bar-documentation"><a class="ab-item" href="https://codex.wordpress.org/">Documentación</a>		</li>
		<li id="wp-admin-bar-support-forums"><a class="ab-item" href="https://wordpress.org/support">Foros de soporte</a>		</li>
		<li id="wp-admin-bar-feedback"><a class="ab-item" href="https://wordpress.org/support/forum/requests-and-feedback">Sugerencias</a>		</li></ul></div>		</li>
		<li id="wp-admin-bar-bp-login"><a class="ab-item" href="http://lainformacion.us/wp-login.php?redirect_to=http%3A%2F%2Flainformacion.us%2Fkuczynski-renuncia-a-la-presidencia-de-peru-no-quiero-ser-un-escollo-para-el-pais%2F">Log in</a>		</li>
		<li id="wp-admin-bar-bp-register"><a class="ab-item" href="http://lainformacion.us/register/">Register</a>		</li></ul><ul id="wp-admin-bar-top-secondary" class="ab-top-secondary ab-top-menu">
		<li id="wp-admin-bar-search" class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://lainformacion.us/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Buscar</label><input type="submit" class="adminbar-button" value="Buscar"/></form></div>		</li></ul>			</div>
					</div>

		
</body>
</html>