<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>Detienen a 17 Colombianos en Houston  Acusados de Asaltar Casas en Fort Bend | La Información</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://lainformacion.us/xmlrpc.php" />
    <meta property="og:image" content="http://lainformacion.us/wp-content/uploads/2017/01/colombianos.jpg" /><meta name="author" content="admin">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Información &raquo; Feed" href="http://lainformacion.us/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Información &raquo; RSS de los comentarios" href="http://lainformacion.us/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Información &raquo; Detienen a 17 Colombianos en Houston  Acusados de Asaltar Casas en Fort Bend RSS de los comentarios" href="http://lainformacion.us/detienen-a-17-colombianos-en-houston-acusados-de-asaltar-casas-en-fort-bend/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lainformacion.us\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rfbwp-fontawesome-css'  href='http://lainformacion.us/wp-content/plugins/responsive-flipbook/assets/fonts/font-awesome.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-et_icons-css'  href='http://lainformacion.us/wp-content/plugins/responsive-flipbook/assets/fonts/et-icons.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-et_line-css'  href='http://lainformacion.us/wp-content/plugins/responsive-flipbook/assets/fonts/et-line.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-styles-css'  href='http://lainformacion.us/wp-content/plugins/responsive-flipbook/assets/css/style.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://lainformacion.us/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='td-plugin-framework-css'  href='http://lainformacion.us/wp-content/plugins/td-api-plugin/css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='preview-css'  href='http://lainformacion.us/wp-content/plugins/flipbook/css/preview.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://lainformacion.us/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.3' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://lainformacion.us/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.3' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://lainformacion.us/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css'  href='http://lainformacion.us/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://lainformacion.us/wp-content/themes/Newspaper/style.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='http://lainformacion.us/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lainformacion.us/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mpcthLocalize = {"soundsPath":"http:\/\/lainformacion.us\/wp-content\/plugins\/responsive-flipbook\/assets\/sounds\/","downloadPath":"http:\/\/lainformacion.us\/wp-content\/plugins\/responsive-flipbook\/includes\/download.php?file="};
/* ]]> */
</script>
<script type='text/javascript' src='http://lainformacion.us/wp-content/plugins/responsive-flipbook/assets/js/ion.sound.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://lainformacion.us/wp-content/plugins/responsive-flipbook/assets/js/jquery.doubletap.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://lainformacion.us/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://lainformacion.us/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://lainformacion.us/wp-content/plugins/flipbook/js/wow_book.min.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://lainformacion.us/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lainformacion.us/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lainformacion.us/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Peña Nieto Cancela su  Reunión con Trump' href='http://lainformacion.us/pena-nieto-cancela-su-reunion-con-trump/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://lainformacion.us/?p=10623' />
<link rel="alternate" type="application/json+oembed" href="http://lainformacion.us/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flainformacion.us%2Fdetienen-a-17-colombianos-en-houston-acusados-de-asaltar-casas-en-fort-bend%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lainformacion.us/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flainformacion.us%2Fdetienen-a-17-colombianos-en-houston-acusados-de-asaltar-casas-en-fort-bend%2F&#038;format=xml" />
<!--[if lt IE 9]><script>var rfbwp_ie_8 = true;</script><![endif]-->		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '515433ebfe';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://lainformacion.us/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://lainformacion.us/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://lainformacion.us/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><link rel="canonical" href="http://lainformacion.us/detienen-a-17-colombianos-en-houston-acusados-de-asaltar-casas-en-fort-bend/" />

<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/lainformacion.us\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.5";
var td_get_template_directory_uri="http:\/\/lainformacion.us\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="7";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd1c1c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="http://lainformacion.us/wp-content/uploads/2015/09/logoweb-150x76.png" sizes="32x32" />
<link rel="icon" href="http://lainformacion.us/wp-content/uploads/2015/09/logoweb.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://lainformacion.us/wp-content/uploads/2015/09/logoweb.png" />
<meta name="msapplication-TileImage" content="http://lainformacion.us/wp-content/uploads/2015/09/logoweb.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="post-template-default single single-post postid-10623 single-format-standard detienen-a-17-colombianos-en-houston-acusados-de-asaltar-casas-en-fort-bend td-sport-stack white-menu wpb-js-composer js-comp-ver-4.7.1.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Cerrar</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class=""><li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-37"><a href="http://lainformacion.us/">Inicio</a></li>
<li id="menu-item-1093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1093"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-1091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1091"><a href="http://lainformacion.us/category/noticias/locales/">Locales</a></li>
	<li id="menu-item-1089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1089"><a href="http://lainformacion.us/category/educacion-y-finanzas/">Educación y Finanzas</a></li>
	<li id="menu-item-1094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1094"><a href="http://lainformacion.us/category/noticias/mundo/">Mundo</a></li>
</ul>
</li>
<li id="menu-item-4573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4573"><a href="http://lainformacion.us/category/editorial/">Editorial</a></li>
<li id="menu-item-1087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1087"><a href="http://lainformacion.us/category/deportes/">Deportes</a></li>
<li id="menu-item-1330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1330"><a href="http://lainformacion.us/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-1092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092"><a href="http://lainformacion.us/category/entretenimiento/">Entretenimiento</a></li>
	<li id="menu-item-1333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1333"><a href="http://lainformacion.us/category/mundo-esoterico/">Mundo Esotérico</a></li>
	<li id="menu-item-1331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1331"><a href="http://lainformacion.us/category/salud-y-belleza/">Salud y Belleza</a></li>
	<li id="menu-item-1332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1332"><a href="http://lainformacion.us/category/son-y-sabor/">Son y Sabor</a></li>
	<li id="menu-item-1334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1334"><a href="http://lainformacion.us/category/vida-hoy/">Vida Hoy</a></li>
</ul>
</li>
<li id="menu-item-1329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1329"><a href="http://lainformacion.us/clasificados/">Clasificados</a></li>
<li id="menu-item-4737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4737"><a href="http://lainformacion.us/contactenos/">Contáctenos</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 7
-->

<div class="td-header-wrap td-header-style-7">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">

    <div class="td_data_time">Viernes, enero 27, 2017</div></div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/Newspaper-La-Informacion-431339393600191/?fref=nf" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span></div>
    </div>

        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                        <a itemprop="url" href="http://lainformacion.us/">
        <img class="td-retina-data" data-retina="http://lainformacion.us/wp-content/uploads/2016/05/LOGO-INFORMACION-544X1801-300x99.jpg" src="http://lainformacion.us/wp-content/uploads/2016/04/logoweb1.png" alt="Periodico Informacion Spanish Newspaper" title="Periodico Informacion Spanish Newspaper"/>
    </a>
    <meta itemprop="name" content="La Información">
                </div>
                    <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a itemprop="url" href="http://lainformacion.us/">
			<img class="td-retina-data" data-retina="http://lainformacion.us/wp-content/uploads/2015/09/logoweb.png" src="http://lainformacion.us/wp-content/uploads/2015/09/logoweb.png" alt="Periodico Informacion Spanish Newspaper" title="Periodico Informacion Spanish Newspaper"/>
		</a>
		<meta itemprop="name" content="La Información">
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="http://lainformacion.us/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1093"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1091"><a href="http://lainformacion.us/category/noticias/locales/">Locales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1089"><a href="http://lainformacion.us/category/educacion-y-finanzas/">Educación y Finanzas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1094"><a href="http://lainformacion.us/category/noticias/mundo/">Mundo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4573"><a href="http://lainformacion.us/category/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1087"><a href="http://lainformacion.us/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1330"><a href="http://lainformacion.us/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1092"><a href="http://lainformacion.us/category/entretenimiento/">Entretenimiento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1333"><a href="http://lainformacion.us/category/mundo-esoterico/">Mundo Esotérico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1331"><a href="http://lainformacion.us/category/salud-y-belleza/">Salud y Belleza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1332"><a href="http://lainformacion.us/category/son-y-sabor/">Son y Sabor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1334"><a href="http://lainformacion.us/category/vida-hoy/">Vida Hoy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1329"><a href="http://lainformacion.us/clasificados/">Clasificados</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4737"><a href="http://lainformacion.us/contactenos/">Contáctenos</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://lainformacion.us/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://lainformacion.us/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="ver todos las noticias en Últimas Noticias" class="entry-crumb" itemprop="url" href="http://lainformacion.us/category/destacado/"><span itemprop="title">Últimas Noticias</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Detienen a 17 Colombianos en Houston  Acusados de Asaltar Casas en..."><meta itemprop="url" content = "http://lainformacion.us/detienen-a-17-colombianos-en-houston-acusados-de-asaltar-casas-en-fort-bend/">Detienen a 17 Colombianos en Houston  Acusados de Asaltar Casas en...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-10623" class="post-10623 post type-post status-publish format-standard has-post-thumbnail hentry category-destacado" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://lainformacion.us/category/destacado/">Últimas Noticias</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Detienen a 17 Colombianos en Houston  Acusados de Asaltar Casas en Fort Bend</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">por <a itemprop="author" href="http://lainformacion.us/author/admin/">admin</a> - </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-27T11:29:32+00:00" >27 enero, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-post-comments"><a href="http://lainformacion.us/detienen-a-17-colombianos-en-houston-acusados-de-asaltar-casas-en-fort-bend/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Flainformacion.us%2Fdetienen-a-17-colombianos-en-houston-acusados-de-asaltar-casas-en-fort-bend%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Detienen+a+17+Colombianos+en+Houston++Acusados+de+Asaltar+Casas+en+Fort+Bend&url=http%3A%2F%2Flainformacion.us%2Fdetienen-a-17-colombianos-en-houston-acusados-de-asaltar-casas-en-fort-bend%2F&via=La+Informaci%C3%B3n"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://lainformacion.us/detienen-a-17-colombianos-en-houston-acusados-de-asaltar-casas-en-fort-bend/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://lainformacion.us/detienen-a-17-colombianos-en-houston-acusados-de-asaltar-casas-en-fort-bend/&amp;media=http://lainformacion.us/wp-content/uploads/2017/01/colombianos.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://lainformacion.us/wp-content/uploads/2017/01/colombianos.jpg" data-caption=""><img width="650" height="377" itemprop="image" class="entry-thumb td-modal-image" src="http://lainformacion.us/wp-content/uploads/2017/01/colombianos.jpg" alt="" title="colombianos"/></a></div>
        <p>Las autoridades del condado de Fort Bend y de la ciudad de Houston (Texas) anunciaron el arresto de 17 colombianos que pertenecían a una banda acusada de asaltar casas para robar joyas y dinero en efectivo.</p>
<p>Según Troy E. Nehls, alguacil del condado de Fort Bend, muchos de los sospechosos bajo custodia fueron detenidos después de haber cometido atracos en una operación encubierta que les llevó a los detectives varios meses.</p>
<p>Todos los detenidos en el operativo eran indocumentados y algunos habían sido deportados o tenían órdenes de deportación. Este hecho motivó al sheriff del condado Fort Bend a culpar al gobierno anterior de no asegurar la frontera y a aplaudir las órdenes ejecutivas de Trump.</p>
<p>En un  complejo operativo policial, que duró varios meses y en el que participaron agentes de la policía de Houston y de los condados Fort Bend, Harris y Brazoria, se logró desmantelar a una presunta red de ladrones que operaba en vecindarios ubicados en el oeste de Houston.</p>
<p>Los detenidos fueron vinculados a 49 robos ocurridos en residencias de familias pertenecientes a minorías de origen indio, pakistaní o del medio este. Los presuntos ladrones irrumpían en las viviendas a través de las ventana del baño del cuarto principal y se enfocaban en sustraer joyas y dinero en efectivo.</p>
<p>Uno de los detenidos, identificado como Luis Fernando Mosquera Torres, no solo había sido deportado, sino que tenía vínculos con la guerrilla de las FARC.</p>
<p>“Esperemos que con las órdenes emitidas por el presidente, estos individuos nunca vuelvan a poner un pie en este país”, dijo Nehls.</p>
<p>El sheriff agregó que todos los individuos se encuentran presos en cárceles de los condados Fort Bend y Harris y que espera que sean devueltos a su país de origen, aunque no muy pronto. Está convencido de que tal y como está la seguridad de la frontera en el momento, más vale tenerlos detenidos aquí, hasta que las nuevas medidas de Trump sean implementadas y exista la certeza de que no pueden volver a ingresar.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Flainformacion.us%2Fdetienen-a-17-colombianos-en-houston-acusados-de-asaltar-casas-en-fort-bend%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Detienen+a+17+Colombianos+en+Houston++Acusados+de+Asaltar+Casas+en+Fort+Bend&url=http%3A%2F%2Flainformacion.us%2Fdetienen-a-17-colombianos-en-houston-acusados-de-asaltar-casas-en-fort-bend%2F&via=La+Informaci%C3%B3n"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://lainformacion.us/detienen-a-17-colombianos-en-houston-acusados-de-asaltar-casas-en-fort-bend/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://lainformacion.us/detienen-a-17-colombianos-en-houston-acusados-de-asaltar-casas-en-fort-bend/&amp;media=http://lainformacion.us/wp-content/uploads/2017/01/colombianos.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://lainformacion.us/detienen-a-17-colombianos-en-houston-acusados-de-asaltar-casas-en-fort-bend/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://lainformacion.us/detienen-a-17-colombianos-en-houston-acusados-de-asaltar-casas-en-fort-bend/" data-text="Detienen a 17 Colombianos en Houston  Acusados de Asaltar Casas en Fort Bend" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Noticia Anterior</span><a href="http://lainformacion.us/pena-nieto-cancela-su-reunion-con-trump/">Peña Nieto Cancela su  Reunión con Trump</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a itemprop="author" href="http://lainformacion.us/author/admin/"><img alt='' src='http://1.gravatar.com/avatar/18d074417581f294d089beaf027eb9ab?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/18d074417581f294d089beaf027eb9ab?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="http://lainformacion.us/author/admin/">admin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2017-01-27T11:29:32+00:00"><meta itemprop="headline " content="Detienen a 17 Colombianos en Houston  Acusados de Asaltar Casas en Fort Bend"><meta itemprop="image" content="http://lainformacion.us/wp-content/uploads/2017/01/colombianos.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_588b930f34c2b = new tdBlock();
block_td_uid_1_588b930f34c2b.id = "td_uid_1_588b930f34c2b";
block_td_uid_1_588b930f34c2b.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_386949081 td_uid_1_588b930f34c2b_rand","td_column_number":3,"live_filter_cur_post_id":10623,"live_filter_cur_post_author":"1"}';
block_td_uid_1_588b930f34c2b.td_column_number = "3";
block_td_uid_1_588b930f34c2b.block_type = "td_block_related_posts";
block_td_uid_1_588b930f34c2b.post_count = "3";
block_td_uid_1_588b930f34c2b.found_posts = "428";
block_td_uid_1_588b930f34c2b.header_color = "";
block_td_uid_1_588b930f34c2b.ajax_pagination_infinite_stop = "";
block_td_uid_1_588b930f34c2b.max_num_pages = "143";
tdBlocksArray.push(block_td_uid_1_588b930f34c2b);
</script><div class="td_block_wrap td_block_related_posts td_block_id_386949081 td_uid_1_588b930f34c2b_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_588b930f372f0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_588b930f34c2b" href="#">Noticias Relacionadas</a><a id="td_uid_3_588b930f37330" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_588b930f34c2b" href="#">Mas sobre el autor</a></h4><div id=td_uid_1_588b930f34c2b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lainformacion.us/pena-nieto-cancela-su-reunion-con-trump/" rel="bookmark" title="Peña Nieto Cancela su  Reunión con Trump"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://lainformacion.us/wp-content/uploads/2017/01/PEÑA-218x150.jpg" alt="" title="Peña Nieto Cancela su  Reunión con Trump"/></a></div>                <a href="http://lainformacion.us/category/destacado/" class="td-post-category">Últimas Noticias</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://lainformacion.us/pena-nieto-cancela-su-reunion-con-trump/" rel="bookmark" title="Peña Nieto Cancela su  Reunión con Trump">Peña Nieto Cancela su  Reunión con Trump</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lainformacion.us/alcalde-de-houston-se-pronuncia-sobre-inmigracion/" rel="bookmark" title="Alcalde de Houston se  Pronuncia Sobre Inmigración"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://lainformacion.us/wp-content/uploads/2017/01/ALCALDE-218x150.jpg" alt="" title="Alcalde de Houston se  Pronuncia Sobre Inmigración"/></a></div>                <a href="http://lainformacion.us/category/destacado/" class="td-post-category">Últimas Noticias</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://lainformacion.us/alcalde-de-houston-se-pronuncia-sobre-inmigracion/" rel="bookmark" title="Alcalde de Houston se  Pronuncia Sobre Inmigración">Alcalde de Houston se  Pronuncia Sobre Inmigración</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lainformacion.us/nueva-york-extrema-las-medidas-de-seguridad-con-el-chapo-guzman/" rel="bookmark" title="Nueva York Extrema las Medidas  de Seguridad con ‘El Chapo’ Guzmán"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://lainformacion.us/wp-content/uploads/2017/01/CHAPO-218x150.jpg" alt="" title="Nueva York Extrema las Medidas  de Seguridad con ‘El Chapo’ Guzmán"/></a></div>                <a href="http://lainformacion.us/category/destacado/" class="td-post-category">Últimas Noticias</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://lainformacion.us/nueva-york-extrema-las-medidas-de-seguridad-con-el-chapo-guzman/" rel="bookmark" title="Nueva York Extrema las Medidas  de Seguridad con ‘El Chapo’ Guzmán">Nueva York Extrema las Medidas  de Seguridad con ‘El Chapo’ Guzmán</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_588b930f34c2b" data-td_block_id="td_uid_1_588b930f34c2b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_588b930f34c2b" data-td_block_id="td_uid_1_588b930f34c2b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>NO COMMENTS</span></h4>
            </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/detienen-a-17-colombianos-en-houston-acusados-de-asaltar-casas-en-fort-bend/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://lainformacion.us/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='10623' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><div class="td-all-devices"><a href="http://lainformacion.us/edicion-1632/"><img src="http://lainformacion.us/wp-content/uploads/2017/01/01-2.jpg"</a></div></div>
		</aside><script>var block_td_uid_4_588b930f3ce1d = new tdBlock();
block_td_uid_4_588b930f3ce1d.id = "td_uid_4_588b930f3ce1d";
block_td_uid_4_588b930f3ce1d.atts = '{"sort":"random_7_day","custom_title":"LO M\u00c1S COMENTADO","limit":"4","header_color":"#","custom_url":"","header_text_color":"#","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_3905824662 td_uid_4_588b930f3ce1d_rand"}';
block_td_uid_4_588b930f3ce1d.td_column_number = "1";
block_td_uid_4_588b930f3ce1d.block_type = "td_block_1";
block_td_uid_4_588b930f3ce1d.post_count = "4";
block_td_uid_4_588b930f3ce1d.found_posts = "32";
block_td_uid_4_588b930f3ce1d.header_color = "#";
block_td_uid_4_588b930f3ce1d.ajax_pagination_infinite_stop = "";
block_td_uid_4_588b930f3ce1d.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_4_588b930f3ce1d);
</script><div class="td_block_wrap td_block_1 td_block_widget td_block_id_3905824662 td_uid_4_588b930f3ce1d_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>LO MÁS COMENTADO</span></h4><div id=td_uid_4_588b930f3ce1d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lainformacion.us/el-ano-del-gallo-de-fuego-comienza-el-28-de-enero/" rel="bookmark" title="El Año del Gallo de Fuego Comienza el 28 de Enero"><img width="324" height="235" itemprop="image" class="entry-thumb" src="http://lainformacion.us/wp-content/uploads/2017/01/gallo-324x235.jpg" alt="" title="El Año del Gallo de Fuego Comienza el 28 de Enero"/></a></div>                <a href="http://lainformacion.us/category/mundo-esoterico/" class="td-post-category">Mundo Esotérico</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://lainformacion.us/el-ano-del-gallo-de-fuego-comienza-el-28-de-enero/" rel="bookmark" title="El Año del Gallo de Fuego Comienza el 28 de Enero">El Año del Gallo de Fuego Comienza el 28 de Enero</a></h3>
            <div class="td-module-meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="http://lainformacion.us/author/admin/">admin</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-26T10:55:30+00:00" >26 enero, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                <div class="td-module-comments"><a href="http://lainformacion.us/el-ano-del-gallo-de-fuego-comienza-el-28-de-enero/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                El año del gallo del fuego comienza el 28 de enero de 2017 según el horóscopo chino. Siendo el signo de la madrugada y...            </div>

            
            <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2017-01-26T10:55:30+00:00"><meta itemprop="headline " content="El Año del Gallo de Fuego Comienza el 28 de Enero"><meta itemprop="image" content="http://lainformacion.us/wp-content/uploads/2017/01/gallo.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://lainformacion.us/evento-del-super-bowl-ll-para-reciclaje-de-basura-electronica/" rel="bookmark" title="EVENTO DEL SUPER  BOWL Ll PARA RECICLAJE DE BASURA ELECTRÓNICA"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://lainformacion.us/wp-content/uploads/2016/08/super-100x70.jpg" alt="" title="EVENTO DEL SUPER  BOWL Ll PARA RECICLAJE DE BASURA ELECTRÓNICA"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://lainformacion.us/evento-del-super-bowl-ll-para-reciclaje-de-basura-electronica/" rel="bookmark" title="EVENTO DEL SUPER  BOWL Ll PARA RECICLAJE DE BASURA ELECTRÓNICA">EVENTO DEL SUPER  BOWL Ll PARA RECICLAJE DE BASURA ELECTRÓNICA</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-20T16:12:37+00:00" >20 enero, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2017-01-20T16:12:37+00:00"><meta itemprop="headline " content="EVENTO DEL SUPER  BOWL Ll PARA RECICLAJE DE BASURA ELECTRÓNICA"><meta itemprop="image" content="http://lainformacion.us/wp-content/uploads/2016/08/super.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://lainformacion.us/la-ciudad-de-houston-y-agencias-locales-forman-centro-de-informacion-para-el-super-bowl-51-y-eventos-relacionados/" rel="bookmark" title="La Ciudad de Houston, y Agencias Locales Forman Centro de Información Para el Super Bowl 51 y Eventos Relacionados"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://lainformacion.us/wp-content/uploads/2017/01/5007__super_bowl-primary-2016-1-100x70.png" alt="" title="La Ciudad de Houston, y Agencias Locales Forman Centro de Información Para el Super Bowl 51 y Eventos Relacionados"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://lainformacion.us/la-ciudad-de-houston-y-agencias-locales-forman-centro-de-informacion-para-el-super-bowl-51-y-eventos-relacionados/" rel="bookmark" title="La Ciudad de Houston, y Agencias Locales Forman Centro de Información Para el Super Bowl 51 y Eventos Relacionados">La Ciudad de Houston, y Agencias Locales Forman Centro de Información...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-26T11:08:12+00:00" >26 enero, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2017-01-26T11:08:12+00:00"><meta itemprop="headline " content="La Ciudad de Houston, y Agencias Locales Forman Centro de Información Para el Super Bowl 51 y Eventos Relacionados"><meta itemprop="image" content="http://lainformacion.us/wp-content/uploads/2017/01/5007__super_bowl-primary-2016-1.png"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://lainformacion.us/abbott-da-ultimatum-a-alguacil-que-apoya-el-estatus-santuario/" rel="bookmark" title="Abbott da Ultimátum a Alguacil  que Apoya el Estatus Santuario"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://lainformacion.us/wp-content/uploads/2017/01/AGUACIL-100x70.jpg" alt="" title="Abbott da Ultimátum a Alguacil  que Apoya el Estatus Santuario"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://lainformacion.us/abbott-da-ultimatum-a-alguacil-que-apoya-el-estatus-santuario/" rel="bookmark" title="Abbott da Ultimátum a Alguacil  que Apoya el Estatus Santuario">Abbott da Ultimátum a Alguacil  que Apoya el Estatus Santuario</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-26T13:05:25+00:00" >26 enero, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2017-01-26T13:05:25+00:00"><meta itemprop="headline " content="Abbott da Ultimátum a Alguacil  que Apoya el Estatus Santuario"><meta itemprop="image" content="http://lainformacion.us/wp-content/uploads/2017/01/AGUACIL.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><script>var block_td_uid_5_588b930f49868 = new tdBlock();
block_td_uid_5_588b930f49868.id = "td_uid_5_588b930f49868";
block_td_uid_5_588b930f49868.atts = '{"sort":"random_posts","custom_title":"\u00daLTIMO MOMENTO","limit":"4","header_color":"#","ajax_pagination":"next_prev","custom_url":"","header_text_color":"#","category_id":"18","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_312715300 td_uid_5_588b930f49868_rand"}';
block_td_uid_5_588b930f49868.td_column_number = "1";
block_td_uid_5_588b930f49868.block_type = "td_block_15";
block_td_uid_5_588b930f49868.post_count = "4";
block_td_uid_5_588b930f49868.found_posts = "429";
block_td_uid_5_588b930f49868.header_color = "#";
block_td_uid_5_588b930f49868.ajax_pagination_infinite_stop = "";
block_td_uid_5_588b930f49868.max_num_pages = "108";
tdBlocksArray.push(block_td_uid_5_588b930f49868);
</script><div class="td_block_wrap td_block_15 td_block_widget td_block_id_312715300 td_uid_5_588b930f49868_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>ÚLTIMO MOMENTO</span></h4><div id=td_uid_5_588b930f49868 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lainformacion.us/familia-cubana-con-dos-ninos-lleva-retenida-un-ano-en-la-base-de-guantanamo/" rel="bookmark" title="Familia Cubana con dos Niños Lleva Retenida un año en la Base de Guantánamo"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://lainformacion.us/wp-content/uploads/2016/03/familia-218x150.jpg" alt="" title="Familia Cubana con dos Niños Lleva Retenida un año en la Base de Guantánamo"/></a></div>                <a href="http://lainformacion.us/category/destacado/" class="td-post-category">Últimas Noticias</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://lainformacion.us/familia-cubana-con-dos-ninos-lleva-retenida-un-ano-en-la-base-de-guantanamo/" rel="bookmark" title="Familia Cubana con dos Niños Lleva Retenida un año en la Base de Guantánamo">Familia Cubana con dos Niños Lleva Retenida un año en la...</a></h3>
            <meta itemprop="author" content = "La Información"><meta itemprop="datePublished" content="2016-03-03T12:13:49+00:00"><meta itemprop="headline " content="Familia Cubana con dos Niños Lleva Retenida un año en la Base de Guantánamo"><meta itemprop="image" content="http://lainformacion.us/wp-content/uploads/2016/03/familia.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lainformacion.us/republicanos-y-democratas-se-alistan-para-el-super-martes/" rel="bookmark" title="Republicanos y Demócratas se Alistan Para el Súper Martes"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://lainformacion.us/wp-content/uploads/2016/02/candidatos1-218x150.jpg" alt="" title="Republicanos y Demócratas se Alistan Para el Súper Martes"/></a></div>                <a href="http://lainformacion.us/category/destacado/" class="td-post-category">Últimas Noticias</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://lainformacion.us/republicanos-y-democratas-se-alistan-para-el-super-martes/" rel="bookmark" title="Republicanos y Demócratas se Alistan Para el Súper Martes">Republicanos y Demócratas se Alistan Para el Súper Martes</a></h3>
            <meta itemprop="author" content = "La Información"><meta itemprop="datePublished" content="2016-02-25T12:36:22+00:00"><meta itemprop="headline " content="Republicanos y Demócratas se Alistan Para el Súper Martes"><meta itemprop="image" content="http://lainformacion.us/wp-content/uploads/2016/02/candidatos1.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lainformacion.us/mexico-iniciaron-exhumacion-de-116-cuerpos-en-una-fosa-en-morelos/" rel="bookmark" title="México: Iniciaron Exhumación de 116 Cuerpos en una Fosa en Morelos"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://lainformacion.us/wp-content/uploads/2016/05/servicio-medico-218x150.jpg" alt="" title="México: Iniciaron Exhumación de 116 Cuerpos en una Fosa en Morelos"/></a></div>                <a href="http://lainformacion.us/category/destacado/" class="td-post-category">Últimas Noticias</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://lainformacion.us/mexico-iniciaron-exhumacion-de-116-cuerpos-en-una-fosa-en-morelos/" rel="bookmark" title="México: Iniciaron Exhumación de 116 Cuerpos en una Fosa en Morelos">México: Iniciaron Exhumación de 116 Cuerpos en una Fosa en Morelos</a></h3>
            <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2016-05-26T13:11:24+00:00"><meta itemprop="headline " content="México: Iniciaron Exhumación de 116 Cuerpos en una Fosa en Morelos"><meta itemprop="image" content="http://lainformacion.us/wp-content/uploads/2016/05/servicio-medico.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lainformacion.us/entregan-cuerpos-de-mineros-asesinados-en-venezuela/" rel="bookmark" title="Entregan Cuerpos de Mineros Asesinados en Venezuela"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://lainformacion.us/wp-content/uploads/2016/03/mineros-218x150.jpg" alt="" title="Entregan Cuerpos de Mineros Asesinados en Venezuela"/></a></div>                <a href="http://lainformacion.us/category/destacado/" class="td-post-category">Últimas Noticias</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://lainformacion.us/entregan-cuerpos-de-mineros-asesinados-en-venezuela/" rel="bookmark" title="Entregan Cuerpos de Mineros Asesinados en Venezuela">Entregan Cuerpos de Mineros Asesinados en Venezuela</a></h3>
            <meta itemprop="author" content = "La Información"><meta itemprop="datePublished" content="2016-03-17T11:39:51+00:00"><meta itemprop="headline " content="Entregan Cuerpos de Mineros Asesinados en Venezuela"><meta itemprop="image" content="http://lainformacion.us/wp-content/uploads/2016/03/mineros.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_588b930f49868" data-td_block_id="td_uid_5_588b930f49868"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_588b930f49868" data-td_block_id="td_uid_5_588b930f49868"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><div class="td-all-devices"><a href="#"><img src="http://lainformacion.us/wp-content/uploads/2016/05/LOGO-INFORMACION-544X1801.jpg" alt="INFORMACION" style="width:304px;height:110px;"></div>

<h2 style="text-align:center; color:white;"">CONT&Aacute;CTENOS</h2>
<hr>
<div class="td-all-devices"><p style="text-align:center;">Teléfono: 713-272-0100</p></div>

<div class="td-all-devices"><a href="https://www.facebook.com/Newspaper-La-Informacion-431339393600191/?fref=nf" target="_blank"><img src="http://lainformacion.us/wp-content/uploads/2016/04/facebook.png" style="width:50px;height:50px;"></a></div></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_6_588b930f51dff = new tdBlock();
block_td_uid_6_588b930f51dff.id = "td_uid_6_588b930f51dff";
block_td_uid_6_588b930f51dff.atts = '{"custom_title":"LO M\u00c1S NUEVO","custom_url":"","header_text_color":"#","header_color":"#","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_1058013191 td_uid_6_588b930f51dff_rand"}';
block_td_uid_6_588b930f51dff.td_column_number = "1";
block_td_uid_6_588b930f51dff.block_type = "td_block_7";
block_td_uid_6_588b930f51dff.post_count = "3";
block_td_uid_6_588b930f51dff.found_posts = "2303";
block_td_uid_6_588b930f51dff.header_color = "#";
block_td_uid_6_588b930f51dff.ajax_pagination_infinite_stop = "";
block_td_uid_6_588b930f51dff.max_num_pages = "768";
tdBlocksArray.push(block_td_uid_6_588b930f51dff);
</script><div class="td_block_wrap td_block_7 td_block_widget td_block_id_1058013191 td_uid_6_588b930f51dff_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>LO MÁS NUEVO</span></h4><div id=td_uid_6_588b930f51dff class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://lainformacion.us/detienen-a-17-colombianos-en-houston-acusados-de-asaltar-casas-en-fort-bend/" rel="bookmark" title="Detienen a 17 Colombianos en Houston  Acusados de Asaltar Casas en Fort Bend"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://lainformacion.us/wp-content/uploads/2017/01/colombianos-100x70.jpg" alt="" title="Detienen a 17 Colombianos en Houston  Acusados de Asaltar Casas en Fort Bend"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://lainformacion.us/detienen-a-17-colombianos-en-houston-acusados-de-asaltar-casas-en-fort-bend/" rel="bookmark" title="Detienen a 17 Colombianos en Houston  Acusados de Asaltar Casas en Fort Bend">Detienen a 17 Colombianos en Houston  Acusados de Asaltar Casas...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-27T11:29:32+00:00" >27 enero, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2017-01-27T11:29:32+00:00"><meta itemprop="headline " content="Detienen a 17 Colombianos en Houston  Acusados de Asaltar Casas en Fort Bend"><meta itemprop="image" content="http://lainformacion.us/wp-content/uploads/2017/01/colombianos.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://lainformacion.us/pena-nieto-cancela-su-reunion-con-trump/" rel="bookmark" title="Peña Nieto Cancela su  Reunión con Trump"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://lainformacion.us/wp-content/uploads/2017/01/PEÑA-100x70.jpg" alt="" title="Peña Nieto Cancela su  Reunión con Trump"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://lainformacion.us/pena-nieto-cancela-su-reunion-con-trump/" rel="bookmark" title="Peña Nieto Cancela su  Reunión con Trump">Peña Nieto Cancela su  Reunión con Trump</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-26T13:15:13+00:00" >26 enero, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2017-01-26T13:15:13+00:00"><meta itemprop="headline " content="Peña Nieto Cancela su  Reunión con Trump"><meta itemprop="image" content="http://lainformacion.us/wp-content/uploads/2017/01/PEÑA.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://lainformacion.us/alcalde-de-houston-se-pronuncia-sobre-inmigracion/" rel="bookmark" title="Alcalde de Houston se  Pronuncia Sobre Inmigración"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://lainformacion.us/wp-content/uploads/2017/01/ALCALDE-100x70.jpg" alt="" title="Alcalde de Houston se  Pronuncia Sobre Inmigración"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://lainformacion.us/alcalde-de-houston-se-pronuncia-sobre-inmigracion/" rel="bookmark" title="Alcalde de Houston se  Pronuncia Sobre Inmigración">Alcalde de Houston se  Pronuncia Sobre Inmigración</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-26T13:11:57+00:00" >26 enero, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2017-01-26T13:11:57+00:00"><meta itemprop="headline " content="Alcalde de Houston se  Pronuncia Sobre Inmigración"><meta itemprop="image" content="http://lainformacion.us/wp-content/uploads/2017/01/ALCALDE.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_block_id_2158801505 td_uid_7_588b930f543b8_rand widget widget_categories td-pb-border-top"><h4 class="block-title"><span>CATEGORÍAS POPULARES</span></h4><ul class="td-pb-padding-side"><li><a href="http://lainformacion.us/category/destacado/">Últimas Noticias<span class="td-cat-no">429</span></a></li><li><a href="http://lainformacion.us/category/entretenimiento/">Entretenimiento<span class="td-cat-no">223</span></a></li><li><a href="http://lainformacion.us/category/deportes/">Deportes<span class="td-cat-no">205</span></a></li><li><a href="http://lainformacion.us/category/educacion-y-finanzas/">Educación y Finanzas<span class="td-cat-no">201</span></a></li><li><a href="http://lainformacion.us/category/son-y-sabor/">Son y Sabor<span class="td-cat-no">194</span></a></li><li><a href="http://lainformacion.us/category/salud-y-belleza/">Salud y Belleza<span class="td-cat-no">188</span></a></li><li><a href="http://lainformacion.us/category/noticias/mundo/">Mundo<span class="td-cat-no">159</span></a></li><li><a href="http://lainformacion.us/category/noticias/locales/">Locales<span class="td-cat-no">148</span></a></li><li><a href="http://lainformacion.us/category/cultura/">Cultura<span class="td-cat-no">135</span></a></li></ul></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2015 - La Información                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.5 (rara)
        Deploy mode: deploy
        
        uid: 588b930f57276
    -->

    <script type='text/javascript' src='http://lainformacion.us/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.5'></script>
<script type='text/javascript' src='http://lainformacion.us/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://lainformacion.us/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lainformacion.us/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lainformacion.us/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lainformacion.us/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lainformacion.us/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has td_backstr support, it means this already uses it
                if (typeof window.td_backstr !== 'undefined') {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery('<div class=\'backstretch\'></div>');
                        var image_jquery_obj = jQuery('<img class=\'td-backstretch not-parallax\' src=\'http://iwaltpick.com/lainformacion/wp-content/uploads/2015/09/houston-city3-300x169.jpg\'>');

                        wrapper_image_jquery_obj.append(image_jquery_obj);

                        jQuery('body').prepend(wrapper_image_jquery_obj);

                        var td_backstr_item = new td_backstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

                        td_backstr.add_item(td_backstr_item);

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://lainformacion.us/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://lainformacion.us/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>